Pulsa aquí para quitar la publicidad.

Acerca de los canales del wifi

Tema en 'UMI S1 MTK6589' iniciado por Plata, 26 May 2013.

Tags:
  1. Quería abrir este hilo para básicamente saber a que bandas de wifi os conecta, si habéis metido la rom de Antelife o no, y si habéis cambiado los archivos de nvram o no... A ver si así encontramos algo común a lo del wifi.

    Un saludo!



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. Ivanhoed

    Ivanhoed Simdualero de Plata

      72
      0
      4 Dic 2012
      Yo tengo la rom antelife pero no la he metido yo. Lo compre en esa tienda y los números corresponden. Si hice varios reset de fabrica. Yo estoy conectado al canal 12 y me va estupendo. En canal automático me dejo de ir en tres días y aunque teletrabajo router y móvil no iba. Ahora todo ok .
       
    • chemarin

      chemarin Invitado

    • Juanvaio

      Juanvaio Simdualero de Bronce

        13
        0
        15 Ago 2013
        Alguien ha comprobado los canales con WiFi analizer?? Me sale un error en el canal 1. Pensaba que era algún problema con la WiFi del vecino (porque pone algo de Xerox) pero ahora estoy en el camping y me sale lo mismo.


        Enviado desde mi UMI_S1 usando Tapatalk 4
         

        Adjuntos:

      • Juanvaio

        Juanvaio Simdualero de Bronce

          13
          0
          15 Ago 2013
          A que se debe este error??


          Enviado desde mi UMI_S1 usando Tapatalk 4
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.