Pulsa aquí para quitar la publicidad.

Altavoces/Sonido S960

Tema en 'TCL Idol X+ S960 MTK6592' iniciado por tob11, 16 Abr 2014.

  1. tob11

    tob11 Simdualero de Oro

      241
      32
      25 Feb 2013
      Dublin
      Hola, buenas.

      De los altavoces de abajo, solo me funciona uno, entiendo que es así, ¿no? no me gustaría tener que devolver el móvil. Por favor, podéis probar a poner algo de música y tapar los agujeros de los altavoces con el pulgar, a ver si os suena uno o ambos.

      Habéis notado vosotros algo similar, me preocupa que mi unidad este defectuosa.

      Un saludo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • saso

      saso Simdualero de Bronce

        33
        4
        1 Mar 2014

        En el mio tambien solo funciona uno, sera asi :smile:
         
      • tob11

        tob11 Simdualero de Oro

          241
          32
          25 Feb 2013
          Dublin
          Juer, no quisiera desilusionar a nadie, pero creo que alguno se va a llevar un pequeno chasco con el tema del sonido.

          No obstante, no suena nada mal. Esperemos a ver que dicen otros propietarios del terminal.

          Un saludo!
           
        • naif

          naif Simdualero de Platino

          • Veteran@
          959
          41
          21 Jun 2012
          Madrid
          Si miras el móvil de frente los agujeros de la izquierda son el altavoz y los de la derecha el micrófono aunque como el diseño es el mismo puedes pensar que trae dos altavoces.

          Aunque lleva un solo altavoz a mi me parece que suena bien y fuerte, vosotros que opinias?
           
        • tob11

          tob11 Simdualero de Oro

            241
            32
            25 Feb 2013
            Dublin
            Un poco raro tener el el altavoz al lado del micro si por ejemplo usas el manos libres :S.

            Un saludo!
             
          • elrond

            elrond Simdualero de Platino

              337
              32
              2 Feb 2013
              Pues yo he puesto la radio por los altavoces y suenan los dos. He tapado uno y otro y suenan los dos. Probado con el reproductor ttpod y también.
               
            • tob11

              tob11 Simdualero de Oro

                241
                32
                25 Feb 2013
                Dublin
                El sonido se filtra a los otros orificios, pero tener tiene solo 1 altavoz, no veo por ningún sitio nadie que diga que es stereo :(

                Un saludo.
                 
              • elrond

                elrond Simdualero de Platino

                  337
                  32
                  2 Feb 2013
                • thctase

                  thctase Simdualero de Bronce

                    17
                    2
                    23 Ago 2010
                    Pues tiene toda la pinta queen el artículo se han confundido al ver la doble tira de agujeros, pero por lo menos a mi también me suna sólo del lado izquierdo. Razonablemente buen sonido por cierto.
                     
                  • elrond

                    elrond Simdualero de Platino

                      337
                      32
                      2 Feb 2013
                      Pero como que te suena uno? @thctasethctase yo tapó uno y suena el otro igual. Y si la potencia Es más alta que mi THL w8 y eso que estaba potenciado

                      Enviado desde mi Alcatel ONETOUCH 6043D mediante Tapatalk
                       
                    • thctase

                      thctase Simdualero de Bronce

                        17
                        2
                        23 Ago 2010
                        A mi igual no me suena. Yo creo que suena el izquierdo y como están conectados sale por los dos sitios, especialmente al tapar el izquierdo sale todo por el derecho. Y si tapas los dos sale por el conector microusb :smile:

                        Estás seguro de que suenan los dos e igual?
                         
                      • tob11

                        tob11 Simdualero de Oro

                          241
                          32
                          25 Feb 2013
                          Dublin
                          El Hi-Fi es SOLO y unicamente para la salida de auriculares, ademas, si conectas los auriculares y pones cualquier MP3 y tienes la opcion Hi-Fi activada veras y notaras la diferencia si la desactivas.

                          Yo creo que es simplemente un error de traducion, simplemente si fuera asi habrian hecho mucha mas publicidad del sonido "stereo" yo tambien pense que seria asi, pero veo que no.

                          De todas maneras, con los auriculares la opci'on Hi-Fi se nota bastante si lo desactivas/Activas.

                          Un saludo!
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.