Pulsa aquí para quitar la publicidad.

AOSP 5.1 para Lenovo K3 Nota

Tema en 'ROMs Lenovo K3' iniciado por joseamon, 26 Jun 2015.

Tags:
  1. joseamon

    joseamon Simdualero de Platino

    • Veteran@
    759
    521
    16 Jun 2014
    • Me Gusta Me Gusta x 5
    • Gracias Gracias x 1
    • joseamon

      joseamon Simdualero de Platino

      • Veteran@
      759
      521
      16 Jun 2014
      P.d. no la puedo probar ahora comentad quien la pruebe gracias.

      Enviado desde mi Lenovo K50-t5 mediante Tapatalk
       
    • Morutimeru

      Morutimeru Simdualero de Bronce

        30
        11
        17 Jun 2015
        Bajando a ver si va mejor que la v3

        Sent from my Lenovo_K50_T5 using Tapatalk
         
      • tx6376

        tx6376 Simdualero de Oro

          167
          132
          25 May 2015
          Entrar en el recovery => wipes pre-flash
          Primero => instalar la rom.
          Segundo => instalar las gapps-64bits.
           
          • Me Gusta Me Gusta x 1
          • Morutimeru

            Morutimeru Simdualero de Bronce

              30
              11
              17 Jun 2015
              Tercero => Borrar todo malware chino incluyendo SystemServer.apk

              Sent from my Lenovo_K50_T5 using Tapatalk
               
              • Me Gusta Me Gusta x 1
              • vervatin

                vervatin Simdualero de Bronce

                  12
                  2
                  1 Sep 2013
                  Acabo de instalarla, y va muy lenta con un lag terrible. las aplicaciones tardan segundos en arranca. El primer menu es en chino y hay que pasarla a español descifrando los idiomas . La traduccion es muy buena y está casi limpia de aplicaciones chinas. Soy novato, asi que mucho más no puedo aportar. Voy a probar a reinstalar de nuevo nosea por fallo mio desde el principio e intalar las gapps despues.
                   
                  • Me Gusta Me Gusta x 1
                  • Morutimeru

                    Morutimeru Simdualero de Bronce

                      30
                      11
                      17 Jun 2015
                      Mi experiencia ha sido al revés, va como un tiro, ahora mismo estoy reinstalando todas mis app desde el playstore lo cuál debería poner el móvil algo lento pero sigue yendo como un tiro. Cabe destacar que desde que la ROM subió , borre las dos app chinas y el SystemServer.apk. Instalare L speed y xposed luego ... Solo me faltaría el AudioFX de la v3 de @Xancin@Xancin y creo que esta sería un buen daily driver para mi.

                      Sent from my Lenovo K50-t5 using Tapatalk
                       
                      • Me Gusta Me Gusta x 1
                      • vervatin

                        vervatin Simdualero de Bronce

                          12
                          2
                          1 Sep 2013
                          Algo seguramente he hecho mal. Google play se cierra y no hay manera de continuar. Probaré a reinstalar todo desde el principio
                           
                        • oriolbr

                          oriolbr Simdualero de Oro

                            221
                            98
                            27 Abr 2015
                            A ver si @Xancin@Xancin nos deleita con sus modificaciones para esta aosp, una buena mejora de audio y el Led de notificaciones es lo que le faltaba a la v3 anterior, a ver si puede hacer algo con esta que tiene muy buena pinta!!

                            Enviado desde mi limón albino
                             
                            • Me Gusta Me Gusta x 1
                            • chevi7

                              chevi7 Simdualero de Platino

                              • Veteran@
                              815
                              283
                              12 Oct 2013
                              Supongo que no funciona el doble tap para encender verdad?
                               
                              Última edición: 27 Jun 2015
                            • theFULL

                              theFULL Simdualero de Plata

                                94
                                31
                                18 Sep 2014
                                Hola... quiero probarla... pero no se como ponerla en español... yo solo se chino cantones y esta rom inicia en chino mandarín :tonguewink::tonguewink::tonguewink:.
                                Podíais indicar como hicisteis para ponerla en español?
                                Gracias.

                                PD
                                Ya solucione... (si soy mas torpe, quiero encender el móvil sin batería)
                                Como todo empezaba en chino, no me fijaba en que podía bajar en donde están los idiomas...

                                PD2
                                Ya regrese a mi anterior rom... tiene lag en todo... abre todo lento... por el momento y en mi caso, no va bien.
                                 
                                Última edición: 27 Jun 2015
                              • nando3075

                                nando3075 Simdualero de Plata

                                  65
                                  22
                                  24 May 2015
                                  Mi experiencia, el doble tap no funciona. cuando le das a alguna aplicación, le cuesta abrir. Los juegos van fluidos, cosa que antes no pasaba. Suena muy flojo.

                                  Por ahora, me quedó con la sensation.

                                  Enviado desde mi Lenovo K50-t5 mediante Tapatalk
                                   
                                Verificación:
                                Borrador guardado Borrador eliminado

                                Compartir esta página

                                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.