Pulsa aquí para quitar la publicidad.

Apagado progresivo de pantalla y reinicio

Tema en 'THL W8 Beyond y W8S MTK6589T' iniciado por gustavorobles, 25 Ago 2013.

Tags:
  1. gustavorobles

    gustavorobles Simdualero de Bronce

      31
      0
      16 Ago 2013
      Hola tras regalar a mi novia el w8 beyond hemos observado que algun dia le pasa que se apaga la pantalla oscureciendose progresivamente y luego se reinicia, por lo que he visto tambien le pasa a algun w8s, os dejo un video de youtube para que veais el fallo exacto.
      Si a alguien mas le pasa y lo ha logrado solucionar que exponga su experiencia o si alguien ha leido algo por internet de como solucionarlo.
      Gracias

      SOY NOVATO Y CON MENOS DE 5 POST ESCRITOS AQUI ASI QUE NO PUEDO PONER UN VIDEO

      AHORA SI AQUI VA EL VIDEO



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      http://www.youtube.com/watch?v=6PJZPrETEzI
       
      Última edición: 25 Ago 2013
    • gustavorobles

      gustavorobles Simdualero de Bronce

        31
        0
        16 Ago 2013
        33
         
      • gustavorobles

        gustavorobles Simdualero de Bronce

          31
          0
          16 Ago 2013
          44
           
        • gustavorobles

          gustavorobles Simdualero de Bronce

            31
            0
            16 Ago 2013
            55
             
          • Vengastriker

            Vengastriker Simdualero de Plata

              81
              2
              21 May 2013
              Perú
              A mi tb me ha pasado con mi THL W8S, pero solo 1 vez...
               
            • el perry

              el perry Simdualero de Plata

                Hola buenas compañeros:
                a mi tambien me pasa y ya me ha pasado unas cuantas veces.
                sabeis algo de como arreglarlo?
                cambiando la Rom se solucionaria?
                salu2
                 
              • ddcc666

                ddcc666 Simdualero de Bronce

                  22
                  0
                  13 Ago 2013
                  A mi también me pasó ayer nada más recibirlo tras usarlo 1 hora. Luego lo estuve trasteando un poco más y no me ha vuelto a pasar, pero tampoco he tenido mucho más tiempo para seguir probando. Si alguno descubre alguna solución se agradecería.
                   
                • agudogpr

                  agudogpr Simdualero de Bronce

                    14
                    0
                    16 Ago 2013
                    Tiene pinta de firmware, yo estoy a la espera de recibirlo, espero que no me pase. Pero estoy seguro que la rom que trae esta todavía muy verde.
                     
                  • jumamies

                    jumamies Simdualero de Oro

                      155
                      29
                      27 Jul 2012
                      Zaragoza
                      Buenas a todos.

                      Yo poseo el W8 Beyond desde hace un par de semanas

                      Y hasta hoy no me había pasado. Me ha pasado navegnado por internet con el crome.
                      Lo que hice ayer es ponerle el tweak PurePermances X, no se si ha sido casualidad o no.
                      Ya ire informando.

                      Un saludo.
                       
                    • Vengastriker

                      Vengastriker Simdualero de Plata

                        81
                        2
                        21 May 2013
                        Perú
                        Por miedo a este fallo ya vendí mi THL w8s

                        Enviado desde mi THL W8s
                         
                      • gustavorobles

                        gustavorobles Simdualero de Bronce

                          31
                          0
                          16 Ago 2013
                          A alguien le ha pasado con una ROM que no sea la que viene?
                          Con gravitymod?
                           
                        • oskitarr2004

                          oskitarr2004 Simdualero de Bronce

                            16
                            0
                            17 Jul 2013
                            Hola, a mi me ha pasado varias veces tambien, lo tengo desde hace 1 par de meses y no se que puede ser
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.