Pulsa aquí para quitar la publicidad.

PROBLEMA Apagados continuos y cierra procesos

Tema en 'ZTE v967s MTK6589' iniciado por chema690, 30 Ene 2015.

Tags:
  1. chema690

    chema690 Simdualero de Plata

      51
      0
      11 Sep 2013
      Buenas lleva como unos dos meses que el móvil se apaga solo de buenas a primeras he probado ya con varias roms y para encenderlo solo queda quitarle la bateria y volverlo ha encender hay momentos que no se apaga y va bien pero de repente se apaga o se queda bloqueado .

      Por otro lado me cierra procesos de google y cuando empieza asín cierra procesos de todo lo que este abierto



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      si alguien le ha pasado y lo ha solucionado que me lo diga
       
    • Lixino

      Lixino Simdualero de Oro

        185
        36
        8 Jun 2013
        Me pasa exactamente lo mismo, se ve que se está haciendo viejo el Chiquitín. Hay días que me lo hace dos o tres veces u otros que no.
         
      • chema690

        chema690 Simdualero de Plata

          51
          0
          11 Sep 2013
          creo que es del procesador que se caliente o puede que la batería. Cuanto tiempo tiene tu móvil el mio aproximadamente 1 año y tres meses
           
        • Lixino

          Lixino Simdualero de Oro

            185
            36
            8 Jun 2013
            El mio tiene un año y cinco meses. Se me suele quedar pillado en la pantalla de bloqueo, y tengo que quitar la batería.
             
          • gorjos

            gorjos Simdualero de Bronce

              27
              0
              1 Sep 2013
              Amigos, yo tengo casi 2 años con el mio, y de vez en cuando se apagaba y se detenian aplicaciones, hasta el punto que tuve que reflashear varias veces. Hace 4 dias que dio su ultimo error, empezo a detenerse aplicaciones y lo reinicie y no arranco mas nunca, esta muerto. Creo que son defectos de fabrica, porque el de mi esposa (los compramos juntos) esta muy bien, y el mio siempre dio problemas. Incluso yo nunca pude usar el WiFi, tengo que estar al al lado del router porque si no se desconecta y me aparece "error de autentificacion". En fin, creo que es el riesgo que se corre al decidirse por los chinos, por muy "reputada" que sea la casa fabricante.
               
            • chema690

              chema690 Simdualero de Plata

                51
                0
                11 Sep 2013
                El mio murió el mes pasado ahora voy a por Jiayu s3 espero que no tenga los mismo problemas y ya estoy viendo que esta dando algunos problemas susto me da
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.