Pulsa aquí para quitar la publicidad.

CONSULTA aplicacion de calendario de fabrica para mtk6589

Tema en 'Star U9501 MTK6589' iniciado por javig79, 16 Jun 2014.

  1. javig79

    javig79 Simdualero de Platino

      346
      53
      7 Nov 2013
      Alcobendas
      Buenas tardes alguien que tenga el Star u9501 con mtk6589 me puede pasar la aplicacion del calendario que venia de fabrica?? trasteando con el root explorer la borre y necesito recuperarla.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias y salu2.
       
    • javig79

      javig79 Simdualero de Platino

        346
        53
        7 Nov 2013
        Alcobendas
        me contesto a mi mismo ya no hace falta puesto que he cambiado la rom y viene el calendario.

        Saludos a todos.
         
      • jesusx

        jesusx Simdualero de Oro

          238
          92
          10 Ene 2014
          Almazora
          Hola, podrías por favor pasarme el enlace de la rom? resulta que trasteando con el me quedo ladrillo. Todas las que he descargado funcionan pero la pantalla no se ve. Muchas gracias!!
           
        • javig79

          javig79 Simdualero de Platino

            346
            53
            7 Nov 2013
            Alcobendas
            Hola en cuanto llegue a casa la subo a mega y te doy el link.

            https://mega.co.nz/#F!UE9xHDBS!sFMdvbleMfcVsnbF4ssyuQ

            aqui la tienes espero te funcione, ya sabes que hay que usar el flash tool.

            Saludos.
             
            Última edición: 13 Nov 2014
            • Gracias Gracias x 1
            • jesusx

              jesusx Simdualero de Oro

                238
                92
                10 Ene 2014
                Almazora
                Gracias aunque solucioné mi problema, por fin!!
                Tenía copias de seguridad y todo pero por lo visto no eran buenas para el flashtools, eran backups que hice con MTKdroidtools hasta que descubrí el problema. Se encendía la retroiluminación pero no se veía nada en pantalla hasta que desguacé el movil y lo volví a montar y buala! se encendió je, je...
                Salu2:smile:

                EDITO: Creo que se de donde viene el problema, es la sim que parece ser que a veces hace algún mal contacto...
                 
                Última edición: 8 Dic 2014
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.