Pulsa aquí para quitar la publicidad.

PROBLEMA Arreglado: Youtube no funciona

Tema en 'ZTE Redbull V5 V9180' iniciado por joanr, 26 Ene 2015.

Tags:
  1. joanr

    joanr Simdualero de Oro

      203
      8
      26 May 2011
      Mallorca
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      12.514
      29.361
      27 Dic 2012
      Muerto y enterrado
      Hola @joanr@joanr a mi me pasó exactamente lo mismo. Desistalalo. Y lo vuelves a instalar pero ésta vez del Mobogenie, que viene por defecto en el Red Bull. Ya veras como lo solucionas.
       
      • Me Gusta Me Gusta x 1
      • joanr

        joanr Simdualero de Oro

          203
          8
          26 May 2011
          Mallorca
          Hola @haulage@haulage , a mi no me ha venido el Mobogenie ?

          Saludos !!
           
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          12.514
          29.361
          27 Dic 2012
          Muerto y enterrado
          Pues que raro que no te viniese. Yo pedí dos, y en los dos venia. Uno de 1 Gb y otro de 2 Gb. Pero en fin. Puedes decargarlo de otro sitio. Del Aptoide, del Uptodown. O busca el Mobogenie en google, y lo descargas. Fácil @joanr@joanr
           
          • Me Gusta Me Gusta x 1
          • joanr

            joanr Simdualero de Oro

              203
              8
              26 May 2011
              Mallorca
              todo arreglado con la rom 1.12 multilenguaje
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.