Pulsa aquí para quitar la publicidad.

Ayuda, error al flashsear A5000

Tema en 'Procesador Mediatek' iniciado por albertuca, 18 Dic 2011.

  1. albertuca

    albertuca Simdualero Junior

      3
      0
      18 Dic 2011
      Hola, estoy intentando flashear mi A5000 con cable usb normal. Excepto dos veces que lo ha cargado bien ( arrancó pero no funcionaba la pantalla ni las teclas) las demas sale el error de la imagen.

      He intentado con distintas imagenes y todas me da el mismo error.

      Por favor me pueden decir como puedo solucionarlo.

      Gracias, saludos.

      A5000.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • lea970

      lea970 Simdualero de Bronce

        Albertuca pudiste solucionar tu problema? yo tengo el mismo!!!, todavia no le encontre la vuelta, el mio es un A5000 con pantalla resistiva, tengo windows xp en la PC, uso el FIRMWARE "20110621_e1000_gq1000r1" y el probe con varios Flash Tools y NADAAAAAA!
         
      • Somme

        Somme Simdualero de Bronce

          8
          0
          24 Jul 2012
          Hola soy nuevo en esto. Tengo un A5000, borre el file explorer y no me arranca, lo inicie en el modo de boteo y le hice un clear flah, pero no me deja entrar al menu para restaurar valores de fabrica, demas me indica en la sim2 "invalid IMEI", les agradeceria mucho si me ayudan
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.