Pulsa aquí para quitar la publicidad.

AYUDA NO SE QUEDA EN LOGOTIPO

Tema en 'Lenovo A850+ MTK6592' iniciado por jua21228, 29 Jul 2014.

  1. jua21228

    jua21228 Simdualero de Plata

      82
      6
      8 Jul 2014
      España
      No sé exactamente qué ha pasado quise formatear la tarjeta SD y luego ya se me ha quedado en el logotipo de Lenovo, he entrado con recovery he vuelto a instalar la ROM pero sigue sin arrancar, alguien que me eche una mano



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.300
      2 Mar 2014
      Algo mas hiciste. Aquí nadie te va decir nada...no te preocupes.. :wink:Cuando dices que le instalste la ROM te refieres a flashtools o recovery?

      Enviado desde mi HM NOTE 1W
       
    • jua21228

      jua21228 Simdualero de Plata

        82
        6
        8 Jul 2014
        España
        Ahora lo he hecho por flashtools y lo he podido arrancar , el próximo paso instalar recovery y volver a instalar la ROM, comentare resultados (gracias)
        --- Comentario doble fusionado, 29 Jul 2014 ---
        Todo solucionado, no si al final hasta aprenderé:smile::smile:
         
        Última edición: 29 Jul 2014
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.