Pulsa aquí para quitar la publicidad.

Ayuda! Parado en letras android!

Tema en 'ROMs Feiteng H9500' iniciado por jodator, 15 Ene 2014.

Tags:
  1. jodator

    jodator Simdualero de Bronce

      26
      0
      13 Jun 2013
      Desde ayer, cada vez que voy a encender el movil se queda en la letras android, y no pasa de ahi. No tengo instalada ninguna rom, solo esta rooteado, porfavor que alguien me ayude!

      He leido que se solucionaria reinstalando el sistema operativo mediante una sd, pero nose como...



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Mirate un poco las normas:
      ESTILO
      Consejos sobre el estilo de escritura en el foro. Formas para conseguir ayuda de forma más sencilla:

      • Título descriptivo:
      Coloca un título claro, conciso y explicativo. Sin faltas y en minúsculas. Facilitarás que otros usuarios puedan contestarte. Si escribes "AYUDAAAA", "consejos plz!", "urgenteeee" o similares, nadie sabrá que tipo de problema tienes o si te puede ayudar, pues muchos foreros sólo leen los mensajes en los que pueden ayudar.
       
      • Útil Útil x 1
      • indusalucard

        indusalucard Simdualero de Plata

          55
          1
          27 May 2013
          MEXICO
          ya se soluciono o te ayudo
           
        • jodator

          jodator Simdualero de Bronce

            26
            0
            13 Jun 2013
            Ayudame porfavor:smile:
             
          • indusalucard

            indusalucard Simdualero de Plata

              55
              1
              27 May 2013
              MEXICO
              hola buen dia sabes manejar roms que modelo es tu fon
               
            • jodator

              jodator Simdualero de Bronce

                26
                0
                13 Jun 2013
                De roms se lo justo, he conseguido hacerle root al telefono, y e intentado intalar el recovery como se explica en otro post, pero la barra del flash tool se me queda en amarillo el %35 porciento y me da brom error...nose que hacer!
                 
              • indusalucard

                indusalucard Simdualero de Plata

                  55
                  1
                  27 May 2013
                  MEXICO
                  tendras forma de mandarme una foto de tu fon para ver si es h9500 o h9500+ si son esos ?
                  --- Comentario doble fusionado, 27 Ene 2014 ---
                  con que windows lo estas poniendo te recomiendo que lo hagas con xp es mejor y mañana te paso un flash tool lo voy a subir hoy que dices solo necesito saber el modelo bien de tu fon
                   
                  Última edición: 27 Ene 2014
                • jodator

                  jodator Simdualero de Bronce

                    26
                    0
                    13 Jun 2013
                    model del fon H9500, y si tengo windows xp, nose que hacer...a veces ni si quiera me reconoce el dispositivo y se pone en marcha con el flashtool. GRACIAS Y MIL GRACIAS!
                    --- Comentario doble fusionado, 27 Ene 2014 ---
                    puede haber alguna otra solucion sin instalar el recovery?puede instalarse o reiniciar de alguna forma el bootloader o algo asi? es que no hay manera de arrancarlo...
                     
                  • Medfac9

                    Medfac9 Simdualero de Oro

                      224
                      14
                      4 Jun 2013
                      Granada
                      Hola, el móvil de mi amiga le pasaba algo parecido, es un Feiteng H9500. Se quedaba en las letras de android y no pasaba, lo que intente yo fue hacerle los wipes para instalarle otra ROM pero en el wipe cache se quedo pillado y de ahí no pasa. He intentado meterle otra rom desde el sp flash tool pero no me reconoce el movil por lo cual no descarga nada sobre el. Tengo todos los drivers instalados de este terminal (ya que yo también lo tengo), la versión del flash tool correspondiente al móvil, etc. Ya no se que hacer con el. Gracias
                      PD: aquí dejo una foto de donde se queda pillado y no pasa, puede tirarse así horas y no sucede nada. Otras veces lo que sucede es que se quitan las letras que ponen (formatting /cache) y las rayas azules de la barriga se mueven, pero también puede pasarse así horas (ya que lo he comprobado)
                       

                      Adjuntos:

                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.