Pulsa aquí para quitar la publicidad.

CONSULTA Ayuda. Problema con 3g yoigo en honor 3c

Tema en 'Huawei Honor 3C MTK6582' iniciado por milo_ast, 25 Abr 2014.

  1. milo_ast

    milo_ast Simdualero de Platino

      259
      39
      24 Mar 2014
      Buenas. Lo he preguntado en otro sitio pero no procedia.

      Veamos el caso es que tengo el Honor 3c es de mi novia y llego ayer.

      El tema es que yo en mi salon con el ZTE geek tengo cobertura a tope y datos en h+ com tuenti movil. Y ella muchas veces solo una raya y datos en 3g con Yoigo. Luego parece qe vuelve a ganar cobertura.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Con la rom oficial que me trajo le pasaba y esa rom solita me reconocio la tarjeta y las apn. Como tenia ese problema flashee a de john doe q dice que vienen todas las apns.

      Tengo roaming activado. Pero ese bajon de cobertura se da cuando esta bloqueado un rato y se desbloquea. Entonces ahi es cuando se pasa un rato sin cobertura. Tengo activado que no se interrunpan los datos al bloquear.

      En modo ingeniero me mosquea un poco la banda 3g q pone 2000 en lugar de 2100. Pongo captura.

      uploadfromtaptalk1398448000205.

      A alguien se lo ocurre que puede pasar?? Recomendais meter las apn a mano?? Flasheo una original??

      Enviado desde mi ZTE V975 mediante Tapatalk
       
    • milo_ast

      milo_ast Simdualero de Platino

        259
        39
        24 Mar 2014
        Se me olvido decir que tengo desactivado en uso de datos-opciones, la casilla de que no consuma datos con pantalla apagada, esa esta desactivada.
         
      • elmajor

        elmajor Baneado

        • Veteran@
        659
        219
        13 Feb 2013
        pues suerte que tienes, a mi me esta volviendo loco, ya no se que configurar, me ha llegado hoy y no hay manera de que funcione el 3g tambien en Yoigo, me podrias pasar las apn que le has puesto, ya he googleado y puesto todas, a ver si con las tuyas... salu2 y gracias anticipadas

        acabo de cambiar las tarjetas y la de ono me va con 3g perfecta

        solucionado, no se que he tocado pero ya esta

        pues no, el servidor proxy me esta rechazando las conexiones probado con chrome y con mozilla, alguien sabe algo?

        tambien solucionado, en apns de Yoigo puse 0.0.0.0 y era vacio, ahora si
         
        Última edición: 26 Abr 2014
      • gaussepic

        gaussepic Simdualero de Bronce

          31
          8
          30 Jun 2012
          Pone 2000 pero es la banda 2100, así que eso no va a ser.
           
        • elmajor

          elmajor Baneado

          • Veteran@
          659
          219
          13 Feb 2013
          yo tambien con Yoigo en una de las dos sims y la señal 3g varia mucho, sera cuestion de cambiar de compañia, lo que me extraña es que usa movistar, salu2
           
        • kdekilo

          kdekilo Simdualero de Plata

            61
            5
            10 Mar 2014
            Tendréis puesta la itinerancia de datos verdad? Con Yoigo es necesaria tener activada esa opción. A mi también me pilló sola la apn con la oficial además he notado que en las últimas actualizaciones ha bajado tanto la cobertura como la señal wifi. Algo habrán tocado en la radio que ha afectado a la potencia sin ganar en consumo.

            Enviado desde mi H30-U10 mediante Tapatalk
             
          • milo_ast

            milo_ast Simdualero de Platino

              259
              39
              24 Mar 2014
              Parece que se ha estabilizado. Tambien ha mejorado algo al cambiar el proxy yh dejarlo sin nada en la apn. Cobertura marca menos que mi ZTE geek pero en el ascensor tarda lo mismo en perderla arece ser. A ver si no es espejismo.

              Enviado desde mi ZTE V975 mediante Tapatalk
               
            • elmajor

              elmajor Baneado

              • Veteran@
              659
              219
              13 Feb 2013
              podrias exactamente poner como lo tienes? salu2 y gracias
               
            • milo_ast

              milo_ast Simdualero de Platino

                259
                39
                24 Mar 2014
                Ok a ver cuando puedo porque el telefono no es mio.

                Basicamente lo he dejado como la apn que me detecta automaticmente y borrado solo el numero del proxy.

                De todas formas dependo de lo que veo los pocos momentos que pasa por mis manos. Ella me dice que va bien y no pierde 3g. Pero igual es casualidad ademas de que usa mucho wifi. O sea que puede ser que el problema continue

                Enviado desde mi ZTE V975 mediante Tapatalk
                 
              • elmajor

                elmajor Baneado

                • Veteran@
                659
                219
                13 Feb 2013
                ok, pues cuando puedas las pones, salu2
                 
              • milo_ast

                milo_ast Simdualero de Platino

                  259
                  39
                  24 Mar 2014
                  Nada sigue igual el jodio. Baja a una sola barra de cobertura y esta en H pero no navega ssle lo tipico de sin conexion. Al cabo de un rato le vuelve la señal. Es rarisimo. Y no se si sera del telefono o que. Me parece raro que sea hardware porque funcionar funciona. Pero me mosquea porque ya he tenido dos roms diferentes.

                  Probare con miui si se vuelve desesperante, aunque ella esta contenta y dice que nonse entera de que pase. Pero pasa.

                  Enviado desde mi ZTE V975 mediante Tapatalk
                   
                • flufy_tendo

                  flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  12.903
                  7.303
                  25 Dic 2012
                  Galicia
                  No será por cambio entre h y h+? O porque esta cambiando entre redes

                  Enviado desde mi H30-U10 mediante Tapatalk
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.