Pulsa aquí para quitar la publicidad.

[AYUDA] Red movil

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por RedTiger, 2 Dic 2012.

Tags:
  1. RedTiger

    RedTiger Simdualero de Oro

      118
      4
      16 Nov 2012
      Spain
      Hola gente!
      Ya tengo el UMI X1 en mis manos desde esta mañana, pero tengo una duda bastante gorda sobre cómo configurar mi acceso a internet con ONO.
      El Wifi me fue fácil de encontrar y lo pude configurar rápido, pero para conectarme a la tarifa de datos cuando no tenga el Wifi de casa a mano, no logro averiguar desde dónde hacerlo.

      Una ayuda con esto please!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • azkaan

      azkaan Simdualero de Platino

        267
        52
        10 Ago 2012
        valencia
        hola yo tengo tb ONO y solo llegoa conectarme por gprs y va bastante lento para descargar, pero para programas tipo whatsapp va bastante bien
         
      • musicoloco

        musicoloco Simdualero de Diamante

        • Veteran@
        1.084
        97
        23 Ago 2012
        Andalucía
      • Sturm

        Sturm Simdualero de Oro

          243
          2
          11 Sep 2012
          Última edición por un moderador: 30 Dic 2013
        • RedTiger

          RedTiger Simdualero de Oro

            118
            4
            16 Nov 2012
            Spain
            Gracias por la info musicoloco, esos pasos seguía con el antiguo HTC que tenía, pero en la versión 4.0 del UMI no lo consigo encontrar lo de las redes móviles
             
          • RedTiger

            RedTiger Simdualero de Oro

              118
              4
              16 Nov 2012
              Spain
              Te lo agradezco también @SturmSturm, pero es lo que le dije a @musicolocomusicoloco, que en está versión del UMI está todo muy cambiado y no se parece nada a esas capturas
               
              Última edición por un moderador: 28 Sep 2013
            • Sturm

              Sturm Simdualero de Oro

                243
                2
                11 Sep 2012
                Bien entonces lo haremos a la vieja usanza @RedTigerRedTiger:

                Config. --- Seleccionar Mas... (debajo de Uso De Datos) --- Redes Moviles ------ Nombres de puntos de acceso ---- tecla de opciones del movil ----- APN nuevo y hay es donde tienes que poner los datos que te hemos puesto antes, espero que así te aclares mejor.

                Si tienes problemas vuelve a preguntar y entre todos encontraremos la solución.
                 
                Última edición por un moderador: 28 Sep 2013
              • RedTiger

                RedTiger Simdualero de Oro

                  118
                  4
                  16 Nov 2012
                  Spain
                  Muchas gracias @Sturm, ya di con ello. Pero pongo los datos del APN de ONO y no me conecta a la red de datos del operador... Arriba no me sale nada como que esté conectado. Tendré que llamar a ONO mañana y que me aclaren porqué no se me conecta :(

                  Puede influir en qué slot esté la SIM? Yo la tengo en la derecha.
                   
                  Última edición por un moderador: 30 Dic 2013
                • Sturm

                  Sturm Simdualero de Oro

                    243
                    2
                    11 Sep 2012
                    Si claro que influye @RedTigerRedTiger creo que la Sim para datos tiene que estar en el slot W que es la de la izquierda.
                     
                    Última edición por un moderador: 28 Sep 2013
                  • RedTiger

                    RedTiger Simdualero de Oro

                      118
                      4
                      16 Nov 2012
                      Spain
                      Joder pues igual es eso... voy a mirarlo y ahora te confirmo, es que la primera vez la metí en la izquierda parecía que no me encendía el movil entonces la dejé en la derecha, y ahí se ha quedao que parece que iba bien. Voy a quitar la tapa.

                      Edit: Vale pues estaba en la derecha como imaginaba. La acabo de cambiar al slot W de la izda., he vuelto a poner el APN, pero sigo en las mismas sin tener acceso a Internet.
                      ¿Solo hay que configurar el APN nada más? Es que esto es muy raro no me gusta nada...
                       
                    • Sturm

                      Sturm Simdualero de Oro

                        243
                        2
                        11 Sep 2012
                        Activar el acceso a datos y asegurarte que los datos esten asociados a la tarjeta Sim que tienes puesta, ya que al ser Doble Sim, igual no tienes asociado los datos a tu tarjeta Sim COnfig ---- Administracion de la tarjeta Sim ----- Conexion de datos comprueba que estan asociados a tu Sim
                         
                      • RedTiger

                        RedTiger Simdualero de Oro

                          118
                          4
                          16 Nov 2012
                          Spain
                          Mmm a ver dentro de Uso de datos, tengo activado Datos móviles. Lo que no tenía activado era Itinerancia de datos, que no estaba activada la tarjeta!
                          Ahora sí que ya puedo navegar! :smile:

                          Miles de gracias eres un crack!!! Ya me sale arriba la barra morada con unas flechitas en medio del tráfico de datos y la R. :smile:
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.