Pulsa aquí para quitar la publicidad.

ayuda

Tema en 'Haipai i9377' iniciado por Psicopi Loto, 2 Abr 2013.

  1. Psicopi Loto

    Psicopi Loto Simdualero de Bronce

      15
      0
      25 Mar 2013
      A, A
      mu buenas ya me ha llegado el móvil!!!, me ha tardado tres semanas mas o menos,
      estoy contento con él, solo tengo un pero. no me conecta con datos. he configurado como viene por ahí y nada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      me gustaría saber si alguien que tenga ONO, y este movil ha tenido algun problema, yo he puesto lo de APN como lo he visto [TABLE="class: tableizer-table, width: 604"]
      <tbody style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-color: transparent; ">[TR="bgcolor: transparent"]
      [TD="bgcolor: transparent"]Ono[/TD]
      [TD="bgcolor: transparent"]internet.ono.com[/TD]
      [TD="bgcolor: transparent"][vacío][/TD]
      [TD="bgcolor: transparent"][vacío][/TD]
      [TD="bgcolor: transparent"]214[/TD]
      [TD="bgcolor: transparent"]18[/TD]
      [TD="bgcolor: transparent"]Default[/TD]
      [/TR]
      </tbody>[/TABLE]

      pero nada, por favor si alguien me puede dar luz en este sentido se lo agradecería.

      muchas gracias y un saludo
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Hola bienvenido por el subforo ya te di la bienvenida en presentaciones, vamos al grano me imagino que meteras la tarjeta de datos en el de la derecha.:up:
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        @BetaBeta con ONO no tienen que tener la itinerancia de datos activada?? tu tienes ONO??

        Si es asi te tiene que salir la R en la cobertura.

        Corregidme si me equivoco :up:
         
        Última edición por un moderador: 28 Sep 2013
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.416
        43.541
        1 Oct 2012
        Madrid, Spain
        No yo con datos tengo Simyo y me sale la R en la cobertura de Ono no tengo ni idea pero al poner el Apn le deberia salir es el primer caso que leo sobre Ono. 1115.
         
        Última edición por un moderador: 30 Dic 2013
      • Psicopi Loto

        Psicopi Loto Simdualero de Bronce

          15
          0
          25 Mar 2013
          A, A
          @BetaBeta @jimymoto, muchas gracias por vuestras respuestas,
          Pues efectivamente era por el tema de itinerancia de datos. lo active y se conecta sin problemas. :smile:

          por cierto por ahora tengo una sola tarjeta, debería de meterla en la de la derecha también, es de datos y de llamada. desconocía la diferencia de las ranuras, pille este movil porque me gustó, y vi que tenia buenas criticas, en principio lo de las dos tarjetas me daba un poco igual.
          irá mejor si la meto en la de la derecha GSM/WCDMA???
           
          Última edición por un moderador: 28 Sep 2013
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.416
          43.541
          1 Oct 2012
          Madrid, Spain
          Si por supuesto la de datos metela siempre en la derecha yo la probe en la izq. y me parece que no iba y despues ya no volvi a probarla, tu por si acaso haz las pruebas que quieras. simba2.
           
          Última edición por un moderador: 30 Dic 2013
        • JosanG

          JosanG Mobilicious Simdualero de Oro

            126
            14
            19 Ene 2013
            Cádiz
            Tengo ONO y te cuento como lo configuro.

            La tarjeta en el slot de la derecha, el de wcdma y GSM

            Itinerancia activada en el gestor de energía por supuesto

            En ajustes- administracion de la sim, mira que en Conexión de datos tengas configurada tu sim

            Luego en Más-Redes móviles-Servicio 3G ( elige tu sim )
            luego en APN solo tienes que poner el nombre ( internet.ono.com ) y el NPA ( internet.ono.com)

            Y debería funcionar.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.