Pulsa aquí para quitar la publicidad.

B63M se apaga al conectar al cargador, solución?

Tema en 'B63M' iniciado por Atomico, 25 Mar 2012.

  1. Atomico

    Atomico Simdualero de Plata

      64
      3
      25 Ene 2012
      Con el cargador(1) que me enviaron con el móvil, éste se volvía loco al conectarlo a la red así que pedí un cargador nuevo y hasta que llegó he estado usando otro cargador(2) y sin problemas:o.

      Hace unos días me llegó el cargador nuevo(3) y ha resultado ser todavía peor que el anterior. Al ponerlo a cargar con él, el móvil se volvía loco de nuevo (reaccionaba como si yo tocara teclas cuando no lo estaba tocando) así que ahora lo vuelvo a cargar con el cargador2.
      Lo malo es que desde que probé el cargador 3 ahora el móvil se apaga en cuanto conecto el cargador 2:dizzy:SMILEY: , ¿por qué puede pasar esto? ¿cómo puedo solucionarlo?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Nuevas noticias:

      Al conectarlo el mvl apagado (nivel de batería casi nulo) con el cargador 2 pasa esto con los leds del cargador:
      • led rojo: encendido permanentemente (el móvil sigue apagado)
      • Led verde: parpadea rápidamente durante un par de minutos al principio y después se queda encendido 5 segundos, se apaga, se vuelve a enceder 5 segundos y así sucesivamente (ahora el móvil ya tiene su led rojo encendido y en pantalla muestra que está cargándose)
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.