Pulsa aquí para quitar la publicidad.

PROBLEMA Bateria hace cosas raras (consumos raros)

Tema en 'Elephone P8 MTK6592' iniciado por robertron, 13 May 2014.

Tags:
  1. robertron

    robertron Simdualero de Platino

    • Veteran@
    567
    137
    9 May 2014
    Portugalete
    1 imagen vale mas que. 1000 palabras
    uploadfromtaptalk1399998875565.
    Que os parece? Esque no llevo ni 2 horas de pantalla y ver eso suena raro......

    Enviado desde una patata enchufada



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. alf2507

    alf2507 Simdualero de Bronce

      13
      1
      14 Jul 2014
      Por si te sirve de algo, te comentaré que desde ayer, al introducir el conector del cargador el icono superior de la pantalla no varía, es como si no detectase la carga. Lo apago, lo pongo a cargar y sí sale la batería grande en el centro de la pantalla con el porcentaje de carga encima y sí marca la carga que se va produciendo, lo que me hace sospechar que todo esto se deba a un fallo de software.

      Tampoco reconoce la tarjeta sd que tenía instalada y que venía funcionando perfectamente hasta ayer. Al inicar con dicha tarjeta dice que contiene errores. Que hay que formatearla, le digo que sí, que la formatee y no hace nada. Le pongo otra tarjeta sd y la lee bien.

      Conecto el teléfono al pc y no carga y tampoco conecta como usb... ni en el pc salen las unidades de almacenamiento, cosa que hasta ayer sí sucedía...

      La batería, que hasta ayer me duraba dos dias, ha pasado, mágicamente, durar una tarde. La wifi conecta, pero a muy poca velocidad... aunque tenga la cobertura wifi a tope (estoy intentando descartar causas externas)

      En fin, que no sé qué pensar ya
       
    • robertron

      robertron Simdualero de Platino

      • Veteran@
      567
      137
      9 May 2014
      Portugalete
      A mi ahora una batería, me apaga el móvil solo, cada x minutos, vuelvo a encender y ha bajado un 10% la otra me dura mucho mas
       
    • PauloTipo

      PauloTipo Simdualero de Oro

        110
        12
        7 May 2014
        A mi desde hace un tiempo me ha estado pasando algo igual. La batería en una ocasión se fue muy rápido, al punto de que a las 3 horas me quedaba un 28%. Pero al sacar y ponerla nuevamente volvió a tener el 60% real.

        En fin...
         
      • robertron

        robertron Simdualero de Platino

        • Veteran@
        567
        137
        9 May 2014
        Portugalete
        A mi a veces, reinicio con un 80% y al me aparece con un 20% pero me dura con ese 20 6 horas. Se supone que llevo una rom que lo soluciona.......
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.