Pulsa aquí para quitar la publicidad.

Brick feiteng h9500

Tema en 'Feiteng H9500 MTK6589' iniciado por ivan5792, 25 Jun 2013.

Tags:
  1. ivan5792

    ivan5792 Simdualero de Bronce

      16
      0
      9 Jun 2013
      Hoy recibi el h9500 y me disponia a instalar la rom de drx y al instalar la rom base oficial como recomendaba despues de hay mi movil murio queda en negro y no hace nada estuve leyendo y pareceser que deberia haber desmarcado el archivo de preloader alguien me puede decir como puedo revivirlo algun rom originial o que me lo pueda revivir?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • lacasito2000

      lacasito2000 Simdualero de Bronce

        14
        0
        21 May 2013
        a mi me paso igual y no encuentro nada
         
      • ashvard

        ashvard Simdualero de Plata

          79
          0
          21 Jun 2013
          Revisad bien, que ya hay solución a eso.
           
        • gusman126

          gusman126 Simdualero de Platino

            330
            10
            18 Ago 2011
          • lacasito2000

            lacasito2000 Simdualero de Bronce

              14
              0
              21 May 2013
              alla voy a ver que tal
               
            • lacasito2000

              lacasito2000 Simdualero de Bronce

                14
                0
                21 May 2013
                que va nada no funciona
                 
              • indusalucard

                indusalucard Simdualero de Plata

                  55
                  1
                  27 May 2013
                  MEXICO
                  mañana subo los archivos con los que yo lo compuse ami no me detecta la red de movistar y lo tu ve que quitar
                   
                • cherra17

                  cherra17 Simdualero de Bronce

                    11
                    0
                    16 Nov 2013
                    Hola, estoy intentando hacer todos estos pasos que decis pero tengo un problema, el ordenador no detecta el telefono en administrador de dispositivos como deberia hacer aunque fuera por milésimas de segundo y el SP Flash Tool al conectarlo tampoco. Alguna idea??
                     
                  • Guille11

                    Guille11 Simdualero Junior

                      3
                      0
                      18 May 2014
                      Me pasa lo mismo que a ti cherra17, necesito ayuda...
                       
                    • indusalucard

                      indusalucard Simdualero de Plata

                        55
                        1
                        27 May 2013
                        MEXICO
                        no usen windows 8 solo windows 7 o xp
                         
                      • DaniWacky

                        DaniWacky Simdualero Junior

                          1
                          0
                          10 Oct 2014
                          Estoy con el mismo problema..
                          alguien puede ayudar?? mi H9500 no sale del logo de inicio, se queda en el logo android y reinicia solo..
                          si alguien sabe y pueda ayudarme estare muy agradecido..
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.