Pulsa aquí para quitar la publicidad.

buenas a todos, a ver si me podeis ayudar

Tema en 'Presentaciones' iniciado por Jonatan J, 13 Oct 2013.

  1. Jonatan J

    Jonatan J Simdualero Junior

      4
      0
      13 Oct 2013
      Valladolid
      me he registrado para resolver un problema en el móvil y para poder sacarle más partido :smile:

      El problema es que ayer de repente me dejó de funcionar la pantalla. Se enciende y a la hora de meter el pin de desbloqueo no me deja. No funciona lo táctil porque el botón de encendido si que funciona. Y solo llevo 1 dia con él, ¿alguien sabe que puede ser?
      Muchas gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 13 Oct 2013
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por el subforo de tu movil si lo hay y lo preguntas por alli esto es solo para presentaciones, se te unido los dos post en uno solo.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenido al foro.

      Espero que soluciones.

      Saludos

      Enviado desde mi Lenovo A820 usando Tapatalk 4
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.