Pulsa aquí para quitar la publicidad.

Buenas tardes desde Burgos

Tema en 'Presentaciones' iniciado por Sergio Miralpeix, 24 Nov 2013.

  1. Sergio Miralpeix

    Sergio Miralpeix Simdualero Junior

      1
      0
      24 Nov 2013
      Tengo problemas para la configuración de datos en los teléfonos A7 100+ 5" adquiridos.
      La marca es M-Horse GT-I9505+
      Los teléfonos funcionan bien con wifi, pero no con datos fuera era del alcance del wifi.
      Tengo los dos teléfonos con dos compañías diferentes, y contratados con ambas tarifas de datos. Hemos configurado los teléfonos con las indicaciones de las compañías telefónicas y con ninguno de los dos funciona.Colocadas las tarjetas en otros teléfonos funcionan correctamente.
      Me podéis ayudar .



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.412
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por los subforos de moviles que seguro que lo vas a solucionar.
       
      Última edición por un moderador: 4 Mar 2015
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Hola bienvenido al foro,suerte con tu problema.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.