Pulsa aquí para quitar la publicidad.

Cansado de Light in the box

Tema en 'Protección al Comprador' iniciado por Ismael90, 28 Oct 2013.

  1. Ismael90

    Ismael90 Simdualero de Oro

      Hola, buenos días compañeros:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Me compré el clon del S3 en enero, tritón http://www.lightinthebox.com/es/Sma...acitiva--Dual-SIM--GPS--3G-WiFi-_p454878.html

      y todo bien, menos que tardaba la vida en cargar (13 horas estando apagado) y así pude sobrevivir hasta que a principios de agosto, no funcionaba ni con una batería ni la otra de repuesto. Cuando estaba con la batería no encendía, al ponerlo en carga, salía la batería como que estaba cargando, pulsaba para encenderlo y me aparecía otra imagen con una batería y un rayo verde como de carga. Ahí empezó mi odisea:

      Abrí una consulta a raíz de esto, y comenzaron a indicarme que mandase el teléfono a un técnico, y si este lo arreglaba me pagarían el 50% de lo que me costó (en aquel momento costaba 140€), también dijeron que si lo arreglaba yo me darían 30€ pero ni idea de móviles, así que se lo llevé a un técnico.

      Por mucho que le miraba no le encontró fallo, al menos no me cobró por ello, pero volví a hablar con ellos. Me indicaron que me enviarían la batería y el cable (ya que me daba fallos y tuve que comprar otro parecido) pero en su lugar, me enviaron, por correo express (en 5 días estaba en casa) un conector europeo.

      No era lo que me habían indicado, y volví a crear una reclamación ya que la anterior la cerraron. Desde entonces, me indicaron que el 14 de septiembre me habían enviado otro paquete por correo económico, y que para el 14 de octubre me llegaría. No lo hizo, me indicaron que esperara 4 días, esperé y nada, volví a hablar con ellos y me volvieron a decir que esperara 4 días más, entretanto me han dicho que podía haberse perdido y que me lo reenviarían, les dije que sí, y hoy, vuelven a decirme que si me lo reenvían, después de decirme lo mismo hace nada. Se lo comenté a @devil_dvdevil_dv para ver si me podría ayudar pero aún no me ha dicho nada.

      Estoy bastante cansado de esto, la verdad, me han mareado con mil cosas, que si me reembolsaban el teléfono, luego decían que no me lo reembolsaban, me indicaron de mandarme un nuevo teléfono, para echarse para atrás al día siguiente.

      Es un juego que no voy a perder, ya que seguiré hasta conseguir lo que quiero.

      Espero que al final, salga todo bien.

      Un saludo y perdón por el tocho.
       
    • Ismael90

      Ismael90 Simdualero de Oro

        up
         
      • Chemataker

        Chemataker Simdualero de Bronce

          49
          1
          9 Ago 2013
          Yo el problema que he tenido que ponia el movil en carga por cable aparecia como que cargaba pero apenas lo hacia. Yo te propongo lo que hago ahora.

          Vete a un chino y comprate un cargador de baterias universal e intenta cargar una batería mientras usas la otra, si te la carga bien asunto resuelto, porque mientras usas una bateria cargas la otra que es lo que hago yo, sino siempre puedes comprarte una batería aparte con la referencia que te viene escrita en la propia bateria.
           
        • Ismael90

          Ismael90 Simdualero de Oro

            El problema es que al "intentar" usar el teléfono no enciende con ninguna de las dos baterías, solo si lo pongo en carga se enciende, pero me sale como que carga, si intento encenderlo me aparece otra pantalla con un simbolo de carga pero verde.
            [​IMG] [​IMG]

            [​IMG]
            La imagen de las dos rayas verdes es la forma normal de carga, pero al intentar encender, me aparecen las otras dos con el rayo, y no tengo ni idea de que pasa.
             
            Última edición por un moderador: 31 Mar 2015
          • Tiode

            Tiode Morcillero amateur Moderador

              13.066
              23.234
              26 Jul 2012
              Manlleu
              Eso es como si tuviera poca energia para arrancar y te pidiera tiempo
               
            • Ismael90

              Ismael90 Simdualero de Oro

                Pues aun dejándola tiempo sigue igual, asique o las baterías han muerto, o lo ha hecho el terminal.
                 
              • vzh

                vzh Aunque no lo parezca, todavía veo. Simdualero de Diamante

                • Veteran@
                2.656
                2.014
                26 Ago 2012
                Málaga - Santander
                @Ismael90Ismael90 dejalo cargando un par de horas y luego intenta flashear la stockrom.

                Lo digo por probar, a ver si pudiera ser un simple error de software ... Porque que no te funcionen dos baterías derrepente ... y si te marque que está cargando, es muy raro.
                 
              • Ismael90

                Ismael90 Simdualero de Oro

                  Y como puedo flashearlo?
                   
                • Ismael90

                  Ismael90 Simdualero de Oro

                    Es decir, no lo he tocado nunca desde que lo compré, he cambiado la rom bastantes veces en mi ZTE Blade, el cual uso ahora. Pero el recovery del que me da problemas está en chino y no se como hacerlo.
                     
                  • vzh

                    vzh Aunque no lo parezca, todavía veo. Simdualero de Diamante

                    • Veteran@
                    2.656
                    2.014
                    26 Ago 2012
                    Málaga - Santander
                    pues el problema es que sin saber nada más acerca del “clon del s3” no te puedo orientar sobre que flashear.
                    googlea un poco con el numero de serie de tu telefono o marca, si es que aparece y a ver si encuentras una rom flasheable por flashtools (no por recovery).
                     
                  • Ismael90

                    Ismael90 Simdualero de Oro

                      Se que responde a este nombre: feiteng gt-i9300 pero hay muchos tipos parecidos asique por eso mis dudas
                       
                    • vzh

                      vzh Aunque no lo parezca, todavía veo. Simdualero de Diamante

                      • Veteran@
                      2.656
                      2.014
                      26 Ago 2012
                      Málaga - Santander
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.