Pulsa aquí para quitar la publicidad.

como funciona el wi-fi?

Tema en 'Alcatel OT-997D' iniciado por ponaitxo, 22 Dic 2012.

Tags:
  1. ponaitxo

    ponaitxo Simdualero de Bronce

      8
      0
      22 Dic 2012
      Hola, muy buenas a todos, deciros que llevo 3 dias con mi Alcatel ot 997 y muy contento, la unica pega que tengo es que no consigo utilizar el wi-fi nose como funciona lo he probado todo y no hay manera de visualizar nisiquiera las redes disponibles, si alguien me puede ayudar y decirme paso a paso como configurarlo o conectarme?gracias y un saludo espero vuestra ayuda.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • albertma

      albertma Simdualero de Bronce

        24
        0
        11 Dic 2012
        Yo lo unico que hice fue ir a ajustes, y darle al boton de la wifi hacia la derecha. Tienes como que arrastrar un poquito, como si fuera un interruptor. Si le das a donde pone wifi, ahí entras en las wifis disponibles y puedes elegir la que quieras. Espero que sea eso lo que preguntas. Saludos.
         
      • ponaitxo

        ponaitxo Simdualero de Bronce

          8
          0
          22 Dic 2012
          Yo hago eso que tu dices le arrastro a ON y me pone para ver las redes disponibles, active la conexion wi-fi y asi se queda y eso estando en ON, que puede ser?
           
        • albertma

          albertma Simdualero de Bronce

            24
            0
            11 Dic 2012
            Puedes ponernos una captura de lo que te sale?

            Las capturas se hacen dandole a apagar y a volumen menos durante unos segundos.
             
          • ponaitxo

            ponaitxo Simdualero de Bronce

              8
              0
              22 Dic 2012
              aqui te dejo la captura Screenshot_2012-12-22-16-40-43.
               
            • albertma

              albertma Simdualero de Bronce

                24
                0
                11 Dic 2012
                El problema es que no se te enciende el wifi. Lo de ON se debería poner en azul claro, y salir las redes wifi. Prueba a reiniciar...
                 
              • ponaitxo

                ponaitxo Simdualero de Bronce

                  8
                  0
                  22 Dic 2012
                  Tiene opcion de reiniciar el telefono? yo lo he apagado porque no he se como se reinicia, lo he apagado quitado la bateria y la sim y vuelto a poner todo y anda sigue igual. como se reinicia?al dar al boton de arriba me da opcion a apagar o modo de vuelo pero no reiniciar.
                   
                • albertma

                  albertma Simdualero de Bronce

                    24
                    0
                    11 Dic 2012
                    Si, a eso me refería... Pues si no has tocado nada y no es mucho trabajo, probaría con una restauración de fabrica... pero si el movil es nuevo y te viene asi... puede que te toque llevarlo a la tienda donde lo compraste...
                     
                  • ponaitxo

                    ponaitxo Simdualero de Bronce

                      8
                      0
                      22 Dic 2012
                      El movil me venia asi yo no he tocado nada excepto sacar unas fotos y tal, puede ser porque en el movil no tenga una tarjeta 3g?no tiene nada que ver verdad?mañana ya tendre la nueva d eportabilidad, otra cosa puede ser que no me deje por tener activado algun modo de ahorro de bateria y tal, pero esque lo he probado con todos, si fueses tan amable de colgar una captura dfe como tieens tu la configuracion y todo eso....como lo tieens dandole a wi-fi y luego en avanzado, y en ajustes dandole a mas... dentro de la opcion de usb y zona wi-fi para ver si tengo toda la config igual. un saludo y gracias
                       
                    • albertma

                      albertma Simdualero de Bronce

                        24
                        0
                        11 Dic 2012
                        Luego te las pongo, que voy pillado de tiempo ahora. Pero revisa bien como dices el tema de la app de Ahorro de bateria, dale a la esquina superior derecha y a salir para desactivarlo.
                        Y prueba a darle a los botones de la cortinilla, a ver si se te ha quedado algo bloqueado...
                         
                      • ponaitxo

                        ponaitxo Simdualero de Bronce

                          8
                          0
                          22 Dic 2012
                          el tema de poenr la restauracion de fabrica como se hace? tiipo formatear o como va? lo siento si parezco muy cavernas pero es el primer smartphone que tengo y espero que se resuelva el problema ya que todo el mundo me desaconsejaba Alcatel y no quiero tener que darles la razon juas juas
                           
                        • albertma

                          albertma Simdualero de Bronce

                            24
                            0
                            11 Dic 2012
                            Aqui te pongo las capturas. Como ves, el ON se tiene que poner en azul... si no se pone no se a que puede ser debido.

                            Screenshot_2012-12-23-16-42-19. Screenshot_2012-12-23-16-42-25. Screenshot_2012-12-23-16-43-12.

                            En cuanto a la restauración de fábrica, lo tienes en Ajustes, copia de seguridad, restablecer datos de fábrica. Cuando vuelvas a reiniciar, no metas tu cuenta de google en el primer menu, porque si no se te instalarán todas las apps de golpe y no se recomienda. Luego puedes ir a cuentas y sincronización y meter tu cuenta de google.

                            Suerte y ya nos cuentas
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.