Pulsa aquí para quitar la publicidad.

Conexión de datos me salta de sim

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por asdis, 18 Dic 2012.

Tags:
  1. asdis

    asdis Simdualero de Oro

      160
      6
      6 Mar 2011
      Pues eso , desde hace unos dias me esta saltando la conexion de datos que la tengo con pepephone en la ranura w a la de movistar que la tengo sin datos y de prepago....no se si es que pierde la cobertura y pilla por defecto la otra o que ...pero me lo esta haciendo cada dia mas veces y me veo como me marca la g en la cobertura del telefono con la sim de movistar...a cada rato.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Como la de movistar no la uso mucho si la deshabilito pues entonces no pasa nada....pero no se no es plan bloquearla siempre ...alguna ayuda ???

      Saludo
       
    • asdis

      asdis Simdualero de Oro

        160
        6
        6 Mar 2011
        Nadie me da algún consejo?

        Enviado desde mi UMI X1 usando Tapatalk 2
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        Si quieres estar seguro de que no te conecte a datos con la sim de movistar, entra en los ajustes de redes móviles y cambia el apn de movistar. Pones cualquier cosa sin sentido y ya está, no se conectará a datos con esa sim.
         
      • asdis

        asdis Simdualero de Oro

          160
          6
          6 Mar 2011
          ya eso lo tengo asi hecho , es un prepago sin tarifa de datos ni saldo , lo que pasa es que me salta a esa tarjeta no se si porque pierde la señal la otra de pepephone ....
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.