Pulsa aquí para quitar la publicidad.

CONSULTA Conexión lenta wifi

Tema en 'Jiayu G4S MTK6592' iniciado por miluka, 8 Jun 2014.

  1. miluka

    miluka Simdualero de Platino

      255
      61
      30 May 2014
      Buenas ! Pues no sé si le pasa alguno, en casa estoy enfrente del router,el de telefónica de dos cuernos,y las páginas tardan en abrir una barbaridad, y eso que no tengo en seguridad wap2 , le he puesto en un canal donde no interfiera casi con otros vecinos y eso que aquí sino pocos porque son chalets,no pisos , no sé que más hacer,es por el teléfono o por mi conexión de internet? Tengo contratados 10 mb pero creo que me llegan algo mas de la mitad. ¿alguna sugerencia de lo que pueda hacer ? Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Tapa tapa talking con mi súper Jiayu G4S
       
    • Krous

      Krous Simdualero de Plata

        90
        13
        11 Abr 2014
        No sé que puede ser, el mío va como un tiro, exprime al máximo mi conexión, que es mayor que la tuya .

        Instala speedtest y haz pruebas conectado a tu router y a otro si pudieras y vas viendo que es lo que pasa.
         
      • julianceed

        julianceed Simdualero de Plata

          55
          9
          4 Jun 2014
          Málaga
          Que raro, a mi me va super rapido, no creo que sea problema del movil, vamos pienso yo
           
        • MMD6969

          MMD6969 Simdualero de Platino

            326
            83
            15 May 2014
            a mi me va como un tiro yo lo tengo con euskaltel con 30 mgs que usa la red de Orange y va como un cohete
             
          • miluka

            miluka Simdualero de Platino

              255
              61
              30 May 2014
              Esto es lo que me ha dado con esa aplicación que me has dicho al ladito del router

              [​IMG]
              [​IMG]

              Tapa tapa talking con mi súper Jiayu G4S
               
              Última edición por un moderador: 31 Mar 2015
            • miluka

              miluka Simdualero de Platino

                255
                61
                30 May 2014
                Desde el mismo sitio y el mismo lugar,lo he conectado por datos y me ha ido a la velocidad de la luz !! Un vídeo de youtube se ha cargado inmediatamente ,las páginas vuelan, y con el WiFi se la da tiempo a bloquearse la pantalla que lo tiengo a 30 segundos, y las páginas ni te cuento....me voy y siguen cargándose

                Tapa tapa talking con mi súper Jiayu G4S
                 
                Última edición: 9 Jun 2014
              • Por partes ... porque no empiezas por entrar al router a traves de la pagina de enlace ?
                Suele ser algo asi como 192.168.2.1 ... o similar
                Alli buscas a la velocidad que se conecta tu adsl.

                Si conecta a 10 y tu movil solo a 5 ... puede haber un problema ... pero si tu adsl solo engancha a 5 ya hemos dicho bastante

                Tampoco hablas de si haces las pruebas de velovidad con todo desconectado excepto tu movil.

                Has probado a mirar si tienes algun "visitante" en tu red ?

                Una pregunta ambigua tiene una respuesta del mismo tipo ...
                 
              • miluka

                miluka Simdualero de Platino

                  255
                  61
                  30 May 2014
                  Hola Xenocida, he entrado al router sí,me fui del portal alejandra para configurar a mano distintos canales de frecuencia donde no se solape con ningún vecino.

                  Y cambiado de contraseña y de seguridad eliminando cualquier intruso que pudiera haber. Los ordenadores están apagados, solo estoy con el movil enfrente del router.

                  Eso que dices no lo he encontrado metiendo e en el router,puesto que ya he andado trasteando, ¿como lo miro?

                  Te dejo ahora pegado el mensaje que acabo ahora mismo de dejar en Jiayu.es

                  Hola

                  Llevo varios días buscando una solución y por el buscador del foro alguien tenía problemas parecidos pero no puso la solución si es que lo solucionó.

                  Tengo router de movistar el nuevo,el de dos antenas , y estando enfrente de el, en la misma sala, a un paso, y con la cobertura a tope,las páginas me tardan en cargar una barbaridad , es desesperante. He intentado de todo, reiniciar el router, cambiar la seguridad a wpa2, a wpa-tsk-tkip+ccmp wps esos, a wep....a cambiar el canal de frecuencia y poner donde no me solape con ningún vecino (es una casa y pocos vecinos hay alrededor ) a cambiar la clave,a ponerle otro nombre...a irme del portal Alejandra y configurarlo a mano...la cosa es que mi ordenador está 2 plantas más arriba y me carga más o menos bien las páginas, la señal arriba me llega excelente o buena, a veces baja pero me sigue cargando con relativa velocidad.

                  El móvil, (g4s) estando al ladito con cobertura máxima tarda un montón, pero si lo pongo en conexión de datos (H) vuela , va como la seda.

                  He calculado los tiempos de carga de diferentes páginas con más o menos "peso" las mismas con wifi y con datos y aquí pongo los resultados de comparación :

                  Tiempo de carga página con WiFi:
                  Página 1: más de 2 min
                  Página 2: 49 seg
                  Página 3: 21 seg
                  Página 4: 38 seg
                  Vídeo de youtube: 20 seg

                  Tiempo de carga con datos(H):
                  Página 1: 16 seg
                  Página 2: 1 seg
                  Página 3: 8 seg
                  Página 4: 2 seg
                  Vídeo youtube: 0 seg



                  Tapa tapa talking con mi súper Jiayu G4S
                   
                • luisvaljun

                  luisvaljun Simdualero de Bronce

                    18
                    0
                    25 Abr 2014
                    A mi me pasa igual. Sabéis solución?

                    Enviado desde mi W450 usando Tapatalk 2
                     
                  • luisvaljun

                    luisvaljun Simdualero de Bronce

                      18
                      0
                      25 Abr 2014
                      A mi me pasa igual. Sabéis solución?

                      Enviado desde mi W450 usando Tapatalk 2
                       
                    • This information reflects the current status of your WAN connection.

                      Line Rate - Upstream (Kbps):1022
                      Line Rate - Downstream (Kbps):9643
                      LAN IPv4 Address: 192.168.2.1
                      Default Gateway: ppp0.1
                      Primary DNS Server: 87.216.1.65
                      Secondary DNS Server: 87.216.1.66
                      Date/Time: Mon Jun 9 21:51:14 2014

                      Estos son los datos de mi router
                      Como veras la descarga es casi 10 megas.
                      Busca algo similar en tu router. En mi caso pongo en un navegador la pagina 192.168.2.1 y asi entro al router
                      --- Comentario doble fusionado, 9 Jun 2014 ---
                      Lo olvidaba .... deja el router en modo abierto sin proteccion y haces la prueba.
                      Luego lo dejas todo como estaba
                      Yo tengo el wifi en modo mixed wpa2/wpa-psk y me conecta bien
                       
                      Última edición: 9 Jun 2014
                    • miluka

                      miluka Simdualero de Platino

                        255
                        61
                        30 May 2014
                        Gracias Xenocida por todo tu interés. Pues ayer fui a otra casa a probar como me iba el WiFi y a pesar de que tenían un WiFi viejo y peor y con menos mb, me iba bastante rápido, así que totalmente descarté que fuera problema del móvil. Hoy quité el router y me fijé que el de movistar cuando me le instaló me dejó todos los cables enrollados entre sí de la alimentación y los dos de internet, lo desenchufé y los he desenrredado y sorpresa! Me va ahora mucho mejor, no obstante seguiré haciendo pruebas

                        Tapa tapa talking con mi súper Jiayu G4S
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.