Pulsa aquí para quitar la publicidad.

Configurar internet CUBOT GT99

Tema en 'Cubot GT99 MTK6589' iniciado por bruce leroy, 7 Nov 2013.

Tags:
  1. bruce leroy

    bruce leroy Simdualero de Bronce

      6
      0
      6 Nov 2013
      Cardedeu
      No consigo configurar internet (3g) , he estado trasteando en foros pero nada.
      No he encontrado el tema pero disculpad si ya esta iniciado
      Tengo Vodafone (españa)
      Se conecta perfectamente a traves de wifi
      He de hacer "root" o no hace falta?
      Alguien me puede indicar los pasos a hacer ?
      Muchas gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • sorrilla

      sorrilla Lobo solitario VIP

      • Miembro de Honor
      • Veteran@
      Si, el tema ya se ha planteado en el foro del Cubot GT99.

      Lo primero, comprueba que tu tarjeta SIM con tarifa de datos este en la ranura de la izquierda, que es la que tiene la posibilidad de conexion WDCMA.
      Ve a ajustes->Administracion de tarjeta SIM y ahi mira que tengas activado conexion de datos con Vodafone.
      Si con esto no te va, ve a ajustes->Mas...->Redes moviles y mira que ahi tambien tengas en conexion de datos Vodafone. En servicio 3G Habilitar 3g Vodafone, en Preferencias de red GSM/WDCMA (modo automatico) o prueba con solo WDCMA a ver si asi te va.
      Como ultima opcion, te diria que revisases las APN, por si estan mal con figuradas.

      @TiriziaTirizia, tu que tienes potestad por este subforo, puedes pasar este hilo al foro del GT99 por favor.
       
      • Me Gusta Me Gusta x 1
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.415
        43.541
        1 Oct 2012
        Madrid, Spain
        Ya esta movido al sitio correcto @sorrillasorrilla
         
        Última edición por un moderador: 4 Mar 2015
        • Me Gusta Me Gusta x 1
        • Gracias Gracias x 1
        • bruce leroy

          bruce leroy Simdualero de Bronce

            6
            0
            6 Nov 2013
            Cardedeu
            Gracias sorrilla
            pero sigo sin conectarme
            --- Comentario doble fusionado, 8 Nov 2013 ---
            Aprecio que la cobertura esta de color azul y sin el simbolo 3g ni h+
             
            Última edición: 8 Nov 2013
          • bruce leroy

            bruce leroy Simdualero de Bronce

              6
              0
              6 Nov 2013
              Cardedeu
              Al final no es un problema del tfn sino del proveedor :(

              Muchas gracias por contentar.:up:

              Hay alguna guia mas completa que la guia rapida que viene con la caja?
              Para configurar opciones ,
              Por ejemplo me molesta el tono que suena cda vez que lo enciendes.

              Pdta : si me decis como se elimina el tema se puede borrar.
              gracias
               
            • davvlc

              davvlc Simdualero de Oro

                113
                24
                1 May 2013
                En Ajustes/perfiles de audio, puedes quitar el sonido al arrancar.
                 
              • bruce leroy

                bruce leroy Simdualero de Bronce

                  6
                  0
                  6 Nov 2013
                  Cardedeu
                  lo encontre
                  power On tone
                  Gracias amigo
                   
                • sorrilla

                  sorrilla Lobo solitario VIP

                  • Miembro de Honor
                  • Veteran@
                  Pues de buenas a primeras, podrias mirar por estos hilos:
                  http://www.movilesdualsim.com/threads/pdf-todo-explicado-sobre-gt99.48060/
                  http://www.movilesdualsim.com/threads/problemas-y-soluciones-del-cubot-gt99.39631/
                   
                • bruce leroy

                  bruce leroy Simdualero de Bronce

                    6
                    0
                    6 Nov 2013
                    Cardedeu
                    Si , estuve trasteando esos hilos
                    pero como dije fue un problema de proveedor.
                    root etc etc aun no lo he hecho , tengo que hacerlo
                    lo demas cosas de android , que no me convence , va a gustos
                    pero gracias Sorrilla
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.