Pulsa aquí para quitar la publicidad.

cosa rara al cargar bateria

Tema en 'THL W100 MTK6589' iniciado por salvasiv, 31 Dic 2013.

Tags:
  1. salvasiv

    salvasiv Simdualero de Oro

      162
      0
      5 Jun 2013
      hola tengo el thlw100s y me encuentro una cosa rara que con el otro no pasaba explico lo pongo a cargar y cuando esta o bien al 80 o 90 o 75 en fin sobre esa carga veo que se empieza a descargar con el cargador enchufado nose si puede ser bateria ya que prove con otro cargador y hace lo mismo ya me direis gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • odju21

      odju21 Simdualero de Bronce

        22
        1
        2 Oct 2013
        Hola, hace poco he adquirido un THL w100s y me pasa lo mismo con la batería y creo que @hanssolo29hanssolo29 también.
        En menos de cinco horas se queda al 47%, estando en estado de inactividad y con la bateria al 100%

        ¿Será problema de la ROM de fábrica?
         
      • jjavierdmngz

        jjavierdmngz Simdualero Junior

          2
          0
          5 Ene 2014
          Madrid, Spain
          A mi tambien me pasa, aveces no carga hasta el 80% y varias veces se descarga por segundos cuando llega al 30% el indicador.
          No sé porque pasará...
           
        • Wyseone

          Wyseone Simdualero de Diamante

          • Veteran@
          3.769
          448
          2 Sep 2012
          Madrid
          Quizá tengáis que calibrarla.
          Bajaos algua apk para recalibrar la batería en el Play Store.
          Hacer un ciclo de carga completo de 0 a 100 con el teléfono apagado.
          Encender el teléfono de nuevo y reiniciarlo, y si baja el porcentaje volver a conectarlo hasta el 100% de carga.
          Una vez ahí la calibráis con la aplicación.

          Un saludo.
           
        • salvasiv

          salvasiv Simdualero de Oro

            162
            0
            5 Jun 2013
            hola estoy probando una aplicacion para bateria y de momento ya no hace lo de cuando llega al 80 o 90 con el cargador enchufado enpieza a descarargarse de momento ok cuando vea que es estable la pongo
             
          • maple

            maple Simdualero de Diamante

            • Veteran@
            8.404
            15.764
            6 Feb 2011
            Granada
            Revisa también el cargador por si las moscas

            Saludos

            Enviado con mi ZTE V889S
             
          • salvasiv

            salvasiv Simdualero de Oro

              162
              0
              5 Jun 2013
              nada tambien lo hace y lo del cargador tambien probado creo que debe ser algo de rom
               
            • danigj80

              danigj80 Simdualero Junior

                3
                0
                23 Feb 2014
                A mi me ocurre lo mismo.
                Calibre la batería con una app y nada.
                Lo q si hago, lo leí buscando sobre esto, es apagar y encender el móvil cuando esta cargada la batería. También lo he apagado y encendido alguna vez sin haber llegado al 100%, y al encenderlo me marca 100%. ???
                Dejo una gráfica con 2 dias de uso de la batería donde se ve claramente el problema
                Sugerencias??? screenshot_16. screenshot_16. screenshot_16. screenshot_16.
                 
              • salvasiv

                salvasiv Simdualero de Oro

                  162
                  0
                  5 Jun 2013
                  si yo igual marca 70% saco y pongo la bateria y marca 100% por eso creo que es tema de rom
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.