Pulsa aquí para quitar la publicidad.

CONSULTA Cuelgue en nueva actualización inalambrica

Tema en 'Ulefone Be Pro MTK6732' iniciado por ribanezt, 27 Abr 2015.

  1. ribanezt

    ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

      2.532
      3.317
      21 Mar 2015
      Mañolandia
      Buenas tardes.
      He recibido hoy (27/04) una nueva actualización inalambrica, me he dispuesto a actualizar y...
      Después de descargar y comenzar a instalar se ha quedado el teléfono con el logotipo de Ulefone, se apaga un segundo y otra vez vuelve al logotipo, ¿que puedo hacer? ¿quito la batería? ¿lo dejo porque a lo mejor cuesta mucho rato?...por cierto lleva ya una hora.
      Gracias, ando perdido en estos temas



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.375
      2 Mar 2014
      uy.....eso no es bueno....Quitale la bateria claro...entra en recovery y haz los wipes para limpiar el sistema ...pero ojo lo que tocas no ta vayas quedar sin rom...solo wipe cache y wipe data...no toques al system.....
       
      • Gracias Gracias x 1
      • Runner75

        Runner75 Simdualero de Platino

          He revisado y efectivamente me sale una nueva actualización de 569 mb, estoy descargando a ver que sucede al tratar de instalar.
           
        • rex23aj

          rex23aj Simdualero de Bronce

            43
            15
            16 Ene 2015
            Barcelona
          • JuanJTP

            JuanJTP Registrado

            • Cocinero Android
            31.583
            61.375
            2 Mar 2014
            pues varia de un movil a otro..lo normal es pulsando volumen arriba y power a la vez, en otros es volumen mas y menos y power a la vez....eso si...si te aparece un menu en chino ESO es FACTORY MODE y ahí no se debe de tocar nada ...mejor le quitas la bateria para apagarlo si te pasa eso
             
          • sin_nick

            sin_nick Simdualero de Bronce

              37
              6
              16 Feb 2015
              Vigo
              Al parecer es la actualización a lollipop, según he leido en otro foro.
              Cuidado porque perdéis todo.
              Parece ser que no va bien del todo, personalmente me esperaré para actualizar.
               
              • Gracias Gracias x 1
              • ribanezt

                ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

                  2.532
                  3.317
                  21 Mar 2015
                  Mañolandia
                  woaaah, muchas gracias. pero entro en recovery y me sale en chino...uffffs, que me queda? rootear e instalar un recovery? o aprender chino?, joer con lo mal que se me dan estas cosas por diooos...quien me mandaba a mi instalar nada
                   
                • rex23aj

                  rex23aj Simdualero de Bronce

                    43
                    15
                    16 Ene 2015
                    Barcelona
                    LOLLIPOP!!!

                    Tras momentos inciertos, quitar la batería y volver a encender como si fuese recovery. .. Apagar + volumen arriba.... funciona. ..:up:
                     
                  • Runner75

                    Runner75 Simdualero de Platino

                      En youtube hay varios tutoriales sobre los recovery chinos, te explican en que línea del menú acceder para los wipes.
                       
                      • Gracias Gracias x 1
                      • JuanJTP

                        JuanJTP Registrado

                        • Cocinero Android
                        31.583
                        61.375
                        2 Mar 2014
                        el recovery en chino NO ES EL recovery es el factory mode y ahi NO SE TOCA NADA...lo acabo de decir y como si no existiera...caray....
                         
                        • Me Gusta Me Gusta x 2
                        • Gracias Gracias x 1
                        • rex23aj

                          rex23aj Simdualero de Bronce

                            43
                            15
                            16 Ene 2015
                            Barcelona
                            Si pulsas encender +vol. Abajo sale en chino. .. prueba encender +vol. Arriba
                             
                            • Gracias Gracias x 1
                            • ribanezt

                              ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

                                2.532
                                3.317
                                21 Mar 2015
                                Mañolandia
                                Ya, gracias...ufffs si es android 5.0, pero me ha descojonao todo...(perdón) me lo ha borrado, joer a ver si consigo centrarme y ponerlo todo ok...lo que mas me preocupa es que he perdido el 4g de Orange....aiiiis, lo dicho muchas gracias a todos ya iré probando:dizzy:
                                Que divertido todo esto de comprar teléfonos chinos oyes, es un no parar, no me puedo imaginar que aburrido seria comprar uno de marca y ya no tener que hacer nada (ironía)
                                 
                                • Me Gusta Me Gusta x 1
                                Verificación:
                                Borrador guardado Borrador eliminado

                                Compartir esta página

                                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.