Pulsa aquí para quitar la publicidad.

Descarga batería 44% a 5% en un segundo

Tema en 'Xiaomi Redmi Note 4G Qualcomm' iniciado por Estrada, 17 Feb 2015.

  1. Estrada

    Estrada Simdualero de Oro

      134
      57
      28 Sep 2014
      Pues eso, estaba tranquilamente con el móvil, no sé si miré whatsapp o algo así y andaba por el 44%, teniendo en cuenta el uso que le había dado lo normal, y de repente vibró con la alerta de conectar al cargador, con un 5% de batería. Alguien tiene alguna idea de qué puede ser?

      Edito: Lo he apagado, lo he enchufado al cargador y pone 38%. Qué es lo que ha podido volverse loco para que perdiese la medida?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       

      Adjuntos:

      Última edición: 17 Feb 2015
    • ajcuao

      ajcuao Simdualero Junior

        2
        0
        17 Feb 2015
        Haz intentado calibrarla? Cargala con el celular apagado y trata de medir el tiempo de carga y después vuelves a probar .. puede ser que tengas falla la batería
         
      • Haulage Man

        Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        12.518
        29.363
        27 Dic 2012
        Muerto y enterrado
      • Estrada

        Estrada Simdualero de Oro

          134
          57
          28 Sep 2014
          Sí, bajé un programa para calibrarla, pero ahora mismo parece que ha vuelto a tener un funcionamiento normal, esperaré hasta la noche y lo dejaré cargando como siempre toda la noche, y mañana la calibraré a ver.

          Respecto a la presentación, ya lo hice allá por octubre, poco antes de comprar el Note http://www.movilesdualsim.com/tema/buenas.85215/
           
        • Viewsonic

          Viewsonic Simdualero de Platino

          • Veteran@
          890
          912
          16 Ene 2014
          Ronda, Málaga.
        • Estrada

          Estrada Simdualero de Oro

            134
            57
            28 Sep 2014
            Se había "solucionado" solo y ahora vuelve a pasarme, intento calibrarla pero claro, en uno de esos bajones se apaga y a tomar por el saco la calibración.
             
          • Tiode

            Tiode Morcillero amateur Moderador

              13.090
              23.332
              26 Jul 2012
              Manlleu
              ¿Has mirado que te haga buen contacto? A ver si tiene algo de holgura y te da esos problemas....
               
            • altobelli34

              altobelli34 Simdualero de Bronce

                7
                1
                10 Feb 2015
                Flashealo a ver si con otra ROM también lo hace y desde luego comprueba lo que dice el compañero Tiode, no vaya a ser que tenga algo de holgura la batería, aunque sería raro si siempre le pasa en los mismos porcentajes.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.