Pulsa aquí para quitar la publicidad.

PROBLEMA DG310 imei incorrecto, sin señal

Tema en 'Doogee Voyager2 DG310 MTK6582' iniciado por Serge Bander, 1 Abr 2016.

  1. Serge Bander

    Serge Bander Simdualero de Bronce

      11
      3
      13 May 2015
      Desde ayer no tengo mas señal en el movil. He llamado a la prestadora de servicio y me informan que el telefono detectado segun ellos es un Coolpad (no se que modelo) y que esta en banda negativa.
      Me puse a investigar sobre banda negativa, y doy con la informacion de los imei.
      Quito la tapa y la bateria anoto los numeros que aparecen detras (2 IMEI uno por ranura) y al ingresar mediante el codigo *#06#* me informa un numero de imei que no es el que aparece en el sticker del movil. Tambien tengo un Jiayu S3 y me informa el mismo numero en ambos lugares, solo que en el sticker tengo un solo numero y no 2 como en el Doogee.
      No he realizado ningun cambio de IMEI del celular (a conciencia), salvo que se me colgo una vez por la actualizacion via OTA y termine formateando todo el telefono y actualizandolo por flashtools (de hecho me ayudaron aqui en el foro con este tema).
      Ahora bien, las preguntas:

      ¿es normal que los numeros IMEI difieran entre el impreso en sticker y el que da el sistema?.
      de no serlo ¿como termine con un numero distinto?, ¿pudo ser por la actualizacion de cero que hice? ¿o tengo que desconfiar de la tienda que donde lo compre (pandawill)?.
      y por ultimo:
      ¿Como coloco el numero correcto de imei?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.558
      9.686
      30 Oct 2013
      Bogotá, Colombia
      • Gracias Gracias x 1
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.