Pulsa aquí para quitar la publicidad.

Duración de batería con JB

Tema en 'Alcatel OT-997D' iniciado por joevidi, 12 Ene 2014.

Tags:
  1. joevidi

    joevidi Simdualero de Oro

      153
      4
      10 Abr 2013
      Pues eso, a mi desde la actualización se nota que me durá bastante menos la batería. Antes casi llegaba a dos días, y ahora hacia el mediodía del segundo día ya me pide carga.

      Os pasa lo mismo??



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • darivo

      darivo Simdualero de Plata

        64
        0
        15 Feb 2013
        a mí si es después de encender el tlf me dura la tira, más que lo normal.

        Pero si llevo días (o semanas) sin reiniciarlo, si que noto que se la come más rápido.

        Un día lo dejé cargando y según terminó, le puse en modo avión 8 horas de la noche. cuando me levanté, estaba al 90% (en modo avión ojo). Lo reinicié y se quedó al 97%.

        Así que no se yo si realmente hace bien la medición de la batería....
         
      • joevidi

        joevidi Simdualero de Oro

          153
          4
          10 Abr 2013
          Pues podría ser. Intentaré calibrar la batería, a ver qué pasa.
           
        • usuario4

          usuario4 Simdualero de Bronce

            19
            0
            28 Feb 2013
            Yo también he notado que tras la actualización la batería dura bastante menos, como media jornada, aproximadamente, y a la mínima el indicador de batería se pone en rojo con aviso del 15% o menos de carga. Una lata, la verdad. Antes aguantaba un día, ahora ya no. Vamos empeorando.
             
          • darivo

            darivo Simdualero de Plata

              64
              0
              15 Feb 2013
              Pues yo noto que dura algo más.

              Cuando tengáis un consumo exagerado de batería, reiniciar el tlf, a ver si os sigue mostrando el mismo % restante
               
            • darium

              darium Simdualero de Oro

                191
                6
                16 Nov 2010
                Yo estoy observando que lo que se come la batería en esta versión es tener el BT activado, se chupa un 30% aunque no casi lo uses.
                ¿ Lo tenéis activado los que os dura menos la batería ?
                 
              • joevidi

                joevidi Simdualero de Oro

                  153
                  4
                  10 Abr 2013
                  Yo no... creo q no lo he activado nunca :wink:

                  Enviado desde mi Alcatel ONE TOUCH 997D usando Tapatalk 2
                   
                • jman0

                  jman0 Simdualero de Diamante

                  • Veteran@
                  4.411
                  326
                  20 Dic 2010
                  Vizcaya, España
                  En cuanto al BT, aparte de tenerlo activado o no, comprobad, en caso de tenerlo, si tenéis el teléfono visible indefinidamente para otros dispositivos BT. Eso es lo que consume batería, y no el BT en sí mismo. Tened en cuenta que para conectar con dispositivos BT con los que ya hayáis emparejado el teléfono con anterioridad, no es necesario hacerlo visible de nuevo.
                   
                • darium

                  darium Simdualero de Oro

                    191
                    6
                    16 Nov 2010
                    Por defecto venía visible siempre, lo cambié a 2 minutos que es lo mínimo que deja, y aún así se traga la batería que da gusto y tengo comprobado que es el BT. A ver si alguien aporta alguna solución.
                     
                  • darivo

                    darivo Simdualero de Plata

                      64
                      0
                      15 Feb 2013
                      hoy he comprobado.

                      Lo he cargado al 100% desconecto del cargador y a los 45 minutos 81% de batería restante.

                      Reinicio y ale, 92% de batería restante...

                      Algún bug tiene que haber por ahí
                       
                    • FranJ

                      FranJ Simdualero de Bronce

                        33
                        1
                        6 Feb 2013
                        A me pasa lo mismo.

                        Enviado desde mi Alcatel ONE TOUCH 997D mediante Tapatalk
                         
                      • darivo

                        darivo Simdualero de Plata

                          64
                          0
                          15 Feb 2013
                          Y esto es un bug generalizado del 4.1 Android o es un regalo del cielo que nos ha caído a los usuarios de Alcatel???

                          PD: se puede arreglar?
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.