Pulsa aquí para quitar la publicidad.

El movil se queda sin sonido!!!

Tema en 'THL W200 MTK6589T' iniciado por yrien, 12 Sep 2013.

  1. yrien

    yrien Simdualero de Bronce

      49
      1
      29 Jun 2013
      Hola a todos. Pues eso, estoy muy contento con el movil pero hay un problema que me gustaria saber si a alguno de vosotros os pasa.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      El caso es que de vez en cuando el movil se queda sin sonido de notificaciones y aplicaciones de musica como play music. El caso es que para las llamadas suena el sonido perfectamente.

      He probado a cambiar el perfil y ponerle el normal otra vez pero nada. He mirado en ajustes de perfil y ni siquiera reproduce los sonidos para llamadas, mensajes y demas, Total, el telefono se queda sin nada de sonido excepto cuando me llaman (menos mal).

      El caso es que me toca reiniciar para solucionar el problema. Decir que tengo puesto el apagado automatico y no se si sera esto.

      A alguien le ha pasado esto?

      Saludos
       
    • Mendy14

      Mendy14 Simdualero de Plata

        82
        4
        23 Ago 2013
        Nunca me ha pasado en los dos días que llevo con él, has instalado alguna rom y lo tienes de fabrica? prueba a ponerlo todo de fabrica desde el menú o si no a flashear una rom!
         
      • Tyco12

        Tyco12 Simdualero de Bronce

          11
          4
          11 Feb 2014
          Hola, yo tengo el teléfono 2 meses y desde hace un par de días me pasa algo parecido, pero no se escucha nada por el altavoz ni siquiera las llamadas y tampoco se soluciona reiniciandolo. Por lo demás todo va bien, al menos la vibración sigue funcionando.
          Has podido solucionarlo? o alguien más me puede echar un cable?
           
        • yrien

          yrien Simdualero de Bronce

            49
            1
            29 Jun 2013
            He desactivado lo del marcado accidental en el bolsillo y llevo casi dos semanas sin que me pase lo q comente

            Tienes activa esa opción? A lo mejor es eso

            Sent from my 2013023 using Tapatalk 2
             
            • Gracias Gracias x 1
            • Tyco12

              Tyco12 Simdualero de Bronce

                11
                4
                11 Feb 2014
                Gracias por contestar, probaré a ver.. pero no encuentro esa opción en el menú, me puedes decir dónde sale?
                 
              • yrien

                yrien Simdualero de Bronce

                  49
                  1
                  29 Jun 2013
                  Pues tengo la version en inglés y esta en ajustes - pantalla, si no me equivoco. Avisanos si lo tenias activo y si te soluciona el problema al desactivarlo

                  Saludos

                  Sent from my 2013023 using Tapatalk 2
                   
                  • Gracias Gracias x 1
                  • Tyco12

                    Tyco12 Simdualero de Bronce

                      11
                      4
                      11 Feb 2014
                      Put out the screen flip?
                      Es lo único q me sale... pero no tiene ningún efecto.. es como si se hubiera muerto el altavoz eterno. Con los cascos se oye perfecto, pero sino, nada.
                      Me pasó el domingo.. vi un video y se escuchó bien, pero luego repetí y a la mitad se dejó de oir y ya desde entonces nada.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.