Pulsa aquí para quitar la publicidad.

Empiezan los problemas con Ulefone

Tema en 'Ulefone Power MTK6753' iniciado por amenope, 3 Abr 2016.

  1. amenope

    amenope Simdualero de Oro

      226
      61
      6 Dic 2012
      Última edición: 3 Abr 2016
    • astur1971

      astur1971 Simdualero de Bronce

        21
        1
        26 Feb 2013
        Problema grave!!!!

        Despues de un mes de uso mi Power me da el siguiente problema. El panel tactil se ha ido en una determinada franja de la pantalla. Lo he descubierto a traves de una opcion en el menu de Ingeniero que da para probar el Multitouch.
        Consecuentemente todos los botones u opciones que quedan en esa franja no van y el funcionamiento es imposible. Tambien el boton de apagado queda en esa franja......He flaseado a otras versiones anteriores por si acaso y nada.....Aviso a navegantes. El telefono es bonito pero como tengais mala suerte os quedais tirados.

        Servicio tecnico de Ulefone me ha dicho que es problama de Hardaware y que la tienda me lo deberia cambiar. Yo lo compre en ANTELIFE.COM ojito!!!!!! con esa tienda, no responden a los mensaje de soporte y si surgen problemas como es mi caso se hacen los locos y desparecen , pese a que publicitan su ! excelente soporte y tienda en España!!! y un huevo....te dejan tirado . NO RECOMIENDO COMPRAR EN ESA TIENDA BAJO NINGUN CONCEPTO. Yo he comprado 5 terminales ahi y siempre tardan en enviar 1 mes desde china y servicio nefasto. Al cambiar de tienda me he dado cuenta lo chapuceros que son......
         
        • Lo siento Lo siento x 1
        • mikelmikel

          mikelmikel Simdualero de Bronce

            7
            0
            29 May 2013
            Me pasa algo parecido, llevo 1 semana con el Power (comprado en gearbest) y desde hace 2 dias tengo problema con la pantalla tactil.
            No me reconoce una franja entera en la parte superior (desde y=5 a y=227).
            Con los punteros visibles activados veo que pulsando en cualquier parte de la pantalla me aparece el puntero exacto de donde pulso, pero cuando pulso sobre esa franja no me marca el puntero de donde pulso sino que aparecen 2 punteros en las posiciones y=5 y y=227.
            He reiniciado varias veces y cambiado de ROM pero sigue pasando lo mismo, creo que va a ser problema hardware.
             
            • Lo siento Lo siento x 1
            • astur1971

              astur1971 Simdualero de Bronce

                21
                1
                26 Feb 2013
                Hola,
                Pues mejor date prisa en reclamar, en mi tienda me daban 7 dias para la devolucion integra del dinero, ahora al mes solo me ofrecen la reparacion......bueno la mano de obra si hay que cambiar piezas no se hacen cargo del coste lo tengo que pagar yo.Y claro los portes a China los paga el comprador. Yo por mi parte creo que es la ultima vez que compro un movil chino, no vale la pena el calvario que tienes que pasar si tienes un problema. Espero que en gearbest te atiendan mejor porque confirmo que ANTELIFE.COM como soporte tecnico y garantia son una basura.Todo bonito hasta que tienes un problema y ahi empieza la tortura.

                Del problema confirmarte que hay mas gente que lo tiene o sea que debe ser una remesa que salio defectuosa......Suerte
                 
              • Dualmovil

                Dualmovil Sin movil y cerveza, Dualmovil, pierde la cabeza. VIP+

                • Veteran@
                1.325
                1.673
                1 Sep 2015
                Planeta Xiaomi
                Bua... me acaba de llegar hoy el móvil...
                Tiene toda la pinta que ha salido una remesa bastante grande, de móviles defectuosos...
                El mio viene con una etiqueta fechada del día 24/03/2015. ¿Los vuestros tienen fecha en la caja?. Podríamos salir de dudas con las fechas o algún código en especial ... :(
                El mio de momento funciona como debe. Lo único que noto es que se calienta un poco por la zona de la batería, con uso normal.
                Mucha suerte y vamos hablando por aquí. Espero que no le pase a nadie mas.
                Saludos.
                 
              • amorrortu

                amorrortu Simdualero de Bronce

                  30
                  12
                  14 Ene 2014
                  Pues a mi me acaba de llegar y pone 12-marzo-2016 y de momento lo acabo de abrir y va bien.
                  Saludos Luis.

                  Enviado desde mi MI 4W
                   
                • amenope

                  amenope Simdualero de Oro

                    226
                    61
                    6 Dic 2012
                    El mio pone 14-marzo-2016 y de momento va muy bien.
                    También he notado que algunas veces se calienta un poco.
                    Por algún sitio leí que los de color negro daban problemas, aunque no lo veo muy normal.

                    Necesito vuestra ayuda sobre esto:
                    Zona oscura en la pantalla
                     
                  • Williams82

                    Williams82 Simdualero de Bronce

                      5
                      0
                      25 Abr 2016
                      Hola. Después de casi 3 meses mi Ulefone Poder presenta un problema. Se me apaga por lo menos 10 veces al día cuando está en reposo. Me ha pasado de un dia para otro. Iba como un tiro hasta ahora. Lo he restaurado de fábrica y me sigue pasando. ¿Alguien sabe si tiene solución? Lo compré en igogo así que enviarlo me va a salir más caro q comprar otro me parece. Espero vuestra ayuda. Gracias!
                       
                    • Dualmovil

                      Dualmovil Sin movil y cerveza, Dualmovil, pierde la cabeza. VIP+

                      • Veteran@
                      1.325
                      1.673
                      1 Sep 2015
                      Planeta Xiaomi
                      Hola Williams. Ante todo, no pierdas la esperanza de que lo podamos arreglar.
                      Recomendaciones:
                      - 1º.-Desactiva el "lector de huellas dactilares" ( si lo tienes activado ), claro esta :wink:
                      * Si tienes activado los "gestos" desactívalos también.
                      - 2º.- Descárgate la app gratuita, "CPU Spy". Allí te pondrá si tu móvil, entra en modo reposo, cuando lo tiene que hacer.
                      - 3º.- Aunque esto te gastara bastante batería, prueba a dejar el móvil con la pantalla encendida, en "suspender después de" 30 minutos. Si puedes, intenta que se quede sobre 1 hora sin entrar en modo reposo, para descartar, que se apaga con la pantalla encendida.
                      - 4º.- Si tienes algún programa que sea para mejorar batería o mejorar ram, elimínalo, por si acaso crea conflicto.

                      De momento, solo se me ocurre esto. Esperemos que no sea un problema de hardware.

                      Un saludo y ya nos vas diciendo :wink:
                       
                    • Williams82

                      Williams82 Simdualero de Bronce

                        5
                        0
                        25 Abr 2016
                        Gracias por la ayuda. He hecho todo lo que me has dicho y sigue apagándose. Con la pantalla encendida no se apaga, sólo cuando está en reposo. El CPU Spy no sé interpretarlo bien. Os cuelgo unas fotos de la versión que tengo instalada y de la app antes y después de que se me apagara. Espero consejo. Gracias
                        --- Comentario doble fusionado, 25 Abr 2016 ---
                        elementos de OneDrive 25-4-2016

                        Ahí tenéis las 3 fotos. Gracias
                         
                      • amenope

                        amenope Simdualero de Oro

                          226
                          61
                          6 Dic 2012
                          Mandarlo por Correos sin accesorios te sale por 12€, y por agencia 17€ y lo tienen alli en 4-5 dias.
                           
                        • Dualmovil

                          Dualmovil Sin movil y cerveza, Dualmovil, pierde la cabeza. VIP+

                          • Veteran@
                          1.325
                          1.673
                          1 Sep 2015
                          Planeta Xiaomi
                          Veo correcto el Cpu-Spy: la última foto no entrara en reposo porque estarías en ese minuto, trasteando con el móvil, pero la 2ª foto si que parece que entra en reposo, perfectamente. Así que, parece que no es cuestión de que el móvil se apague por estar todo el rato al 100% en reposo, pues va bien.

                          La verdad es que nunca escuche un caso como el tuyo.

                          La telefonía cuando falla, es como la informática, muchas veces cuesta saber lo que esta creando el conflicto, y la mayoría de veces, suele ser una "tontería", aunque hay que encontrarla.

                          Indagando por la red, sobre el asunto, comentan que puede ser cuestión de hardware, concretamente la placa base del móvil. Espero que no sea esto, porque tendrás que enviarlo y que te lo miren por SAT.

                          Saludos y ya nos vas contando, pero no pinta muy bien de momento :(
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.