Pulsa aquí para quitar la publicidad.

En interiores solo tengo 2g

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por Jesu1701, 1 Mar 2014.

Tags:
  1. Jesu1701

    Jesu1701 Simdualero de Oro

      157
      1
      10 Ago 2012
      Tengo un problema y es que no me coge el 3g a menos que este en mitad la calle y con 0 obstaculos de por medio. En el momento que entro en algún lado, hasta en coches, se pasa al 2g.

      He probado de todo y lo único que conseguido es tener que flashear de nuevo la rom porque me quedaba sin red.

      Tengo un caesar a9600, alguna sugerencia?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • mario156090

      mario156090 Simdualero de Platino

      • Veteran@
      706
      63
      20 May 2013
      y el flasheo soluciono tu problema?
       
    • Jesu1701

      Jesu1701 Simdualero de Oro

        157
        1
        10 Ago 2012
        Algo,lo coge a veces pero se le va con facilidad :(
         
      • mario156090

        mario156090 Simdualero de Platino

        • Veteran@
        706
        63
        20 May 2013
        intenta formateando nvram a ver que pasa
         
      • leomm20

        leomm20 Simdualero de Bronce

          6
          3
          20 May 2014
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.