Pulsa aquí para quitar la publicidad.

Encuesta sobre el funcionamiento del GPS

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por sinister, 4 Dic 2012.

Tags:

¿Os funciona el GPS?

  1. Sí, el GPS funciona de pm, no sé de qué os quejais

    16 voto(s)
    45,7%
  2. No, el GPS no rula ni con el papel de plata

    9 voto(s)
    25,7%
  3. Ah¡ ¿pero tmb tiene GPS?

    10 voto(s)
    28,6%
  1. sinister

    sinister Simdualero de Oro

      233
      27
      22 Jul 2012
      Salgamos de dudas de una vez por todas ¿¿funciona el GPS o no??



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Ya empiezan a llegar los UMI´s a todo el foro, en los distintos post sobre el GPS parece que hay a gente que le funciona y a quién no. Creo que con esta encuesta podríamos salir de dudas sobre como le va la mayoría.
       
    • quekemok

      quekemok Simdualero de Platino

        250
        5
        3 Nov 2012
        que programa me recomiendan para el gps???
         
      • nicodb

        nicodb Simdualero de Platino

          336
          8
          17 Oct 2011
          El gps funciona de pm:



          Rom 2012.11.18
          Sólo he cambiado en la configuración:
          Servicios de ubicación > Satélites GPS = ACTIVADO
          Servicios de ubicación > Asistencia GPS EPO = ACTIVADO
          Servicios de ubicación > configuración EPO > Descargar automáticamente = ACTIVADO (pulsa descargar abajo de todo la primera vez para que se descargue inmediatamente)

          Quedando:
          Ubiacion de Google = DESACTIVADO
          A-GPS = DESACTIVADO
          Ubicación y búsqueda de goolgle = DESACTIVADO (es decir sólo gps, sin ayudas)

          No he cambiado ningún archivo ni he instalado nada por recovery, sólo he activado el EPO.
           
          Última edición por un moderador: 21 Sep 2013
        • AIXI

          AIXI Simdualero de Oro

            142
            8
            11 Sep 2012
            El gps va bien pero de fabrica tiene una configuración que puede hacer que para cojer un primer fix o localizar 4 miseros satiles tarde mas de lo que el gps esta encendido sin apagarse. Una vez pulla un fix ya no pasa pero hasta entonces parece que no recibe ninguna señal.
            Puse en el hilo de la 4.1.2 un método para facilitar que te localice la primera vez
             
          • obii

            obii Simdualero de Bronce

              49
              1
              27 Oct 2011
              ¿Podeis decir que aplicacion(navegador) utilizais para el GPS?Gracias
               
            • monxet

              monxet Simdualero de Oro

                102
                0
                26 Oct 2012
                Google maps, sygic, endomondo, Facebook...
                 
              • malillog.garcia

                malillog.garcia Simdualero de Bronce

                  11
                  0
                  9 Oct 2012
                  Buenas a todo@s
                  He conseguido que pille satélites activando el agps pero la señal es muy pobre para que el gps funcione como navegador en el coche. Yo utilizo el sygic. ¿que tal vuestra esperiencia?

                  Enviado desde mi GT-I9000 usando Tapatalk 2
                   
                • quekemok

                  quekemok Simdualero de Platino

                    250
                    5
                    3 Nov 2012
                    A mi parece que me va bien. Voy a subir unas capturas para ver creen uds.

                    edit: aquí las capturas


                    Screenshot_2012-12-07-00-24-32. Screenshot_2012-12-07-00-25-38. Screenshot_2012-12-07-00-26-08. Screenshot_2012-12-07-00-29-19. Screenshot_2012-12-07-00-29-36.

                    esto sin internet en el movil. pero no tengo ni idea si es bueno o malo. alguien me orienta un poco. ¿?¿?
                     
                    Última edición: 7 Dic 2012
                  • dabeat

                    dabeat Simdualero de Bronce

                      18
                      0
                      2 Dic 2012
                      ¿Las diferencias se podrían deber a distintos lotes de móviles? Segun algunas tiendas (y algo se leía por su foro chino), iban a sacar una revisión del movil con mejoras del gps y pantalla...
                       
                    • Sturm

                      Sturm Simdualero de Oro

                        243
                        2
                        11 Sep 2012
                        Bueno al final mande un correo a AlegreCompra por el problema del GPS y ya me han contestado.

                        Mil disculpa por el problema de GPS, Sobre el problema con GPS, ya hemos contactado con la fabrica para solucionar este problema cuanto antes. nos dijo la fabrica que la solución es muy sencilla. Simplemente cambia la GPS antena para solucionar el señal satélite. La instrucción de cambio de la antena GPS es fácil. Puedes cambiarlo por ti mismo sin problema.No te preocupes.vamos a conseguir la nueva antena GPS a la fabrica cuanto antes.y te lo enviaremos lo mas rapido posible. Por supuesto vamos a hacer un video de cambio de antena para que puedas aprender como hacer un cambio. Por favor sea paciente. Vamos a hacer todo lo posible para ayudar nuestros clientes. Somos responsables. no te preocupes por nuestra seriedad. gracias de antemano.


                        Yo la verdad es que no se que pensar, parece que la fábrica reconoce un problema de hardware y que nos enviaran una nueva antena GPS para que la cambiemos nosotros, pero a mi no me gusta mucho tener que trastear con mi móvil, cuando este es nuevo y el problema viene de fábrica.

                        Enviado desde mi UMI X1 usando Tapatalk 2


                        Enviado desde mi UMI X1 usando Tapatalk 2
                         
                      • malillog.garcia

                        malillog.garcia Simdualero de Bronce

                          11
                          0
                          9 Oct 2012
                          Señores permitidme que no me crea nada....
                          Yo pienso que no debe ser de hardware sino mas bien de software. Aunque es totalmente subjetivo. De todas formas preguntarle en antelife a ver que dicen ellos
                          Aun asi al quien ha podido navegar con el sygic?



                          Enviado desde mi GT-I9000 usando Tapatalk 2
                           
                        • taxav

                          taxav Simdualero de Oro

                            180
                            11
                            14 Ago 2012
                            Yo por lo que he leído, me imagino que hay algunas remesas con algún error...
                            Hay personas que no han tenido que hacer nada.
                            Otros simplemente era una cuestion de que no venia configurado.
                            Pero otros es imposible y si ademas la compañia reconice el fallo, algo debe haber!!

                            Enviado desde mi UMI X1 usando Tapatalk 2
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.