Pulsa aquí para quitar la publicidad.

Error 503

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 16 Feb 2012.

  1. Breixo

    Breixo Administrador

      14.153
      23.451
      12 May 2010
      Cangas do Morrazo
      Desde hace unos días este error se repite en el foro. Soy consciente de ello y pido disculpas por las molestias.
      Llevo unos días hablando con el servicio técnico del hosting y con el servicio técnico de la plataforma del foro para tratar de resolverlo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Espero que el foro vuelva a funcionar pronto con normalidad.

      Saludos!
       
    • Breixo

      Breixo Administrador

        14.153
        23.451
        12 May 2010
        Cangas do Morrazo
        A lo largo de la próxima semana comenzará el proceso de cambio a un nuevo servidor más potente.
        Con esto y con alguna optimización a mayores espero que el error 503 no se vuelva a repetir.

        El cambio lo realizará la empresa Redcoruna, como son profesionales entiendo que no notaréis ningún problema con el cambio.

        Saludos!

        PD: gracias a los que me avisáis de este problema por privado :wink:
         
      • WooW

        WooW Simdualero de Diamante

        • Cocinero Android
        • Miembro de Honor
        • Veteran@
        8.041
        5.585
        31 May 2011
        Elche
        Uff a ver si soluciono yo lo de las imágenes, porque se me acumula el trabajo entre las descargas y las imágenes me han hecho polvo los manuales.

        saludos y paz.
         
      • Breixo

        Breixo Administrador

          14.153
          23.451
          12 May 2010
          Cangas do Morrazo
          Cuando esté el cambio completado continuaré con más optimizaciones para que sea más fácil utilizar el foro.
          Gracias por la ayuda!!
           
        • WooW

          WooW Simdualero de Diamante

          • Cocinero Android
          • Miembro de Honor
          • Veteran@
          8.041
          5.585
          31 May 2011
          Elche
          He editado todas las direcciones a las fotos que salia el enlace a hotlink, me toca buscar otro alojamiento este va de pena y no me deja mostrar las imágenes directamente no sea ese el problema del foro (estaba yo pensando que apareció el fallo del servidor de imágenes al mismo tiempo que el error503).

          saludos y paz.
           
        • PureMod

          PureMod Simdualero de Diamante

          • Veteran@
          2.872
          1.056
          31 Ago 2010
          Android World
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.