Pulsa aquí para quitar la publicidad.

Error al dar formato a un post

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 29 Sep 2012.

  1. Breixo

    Breixo Administrador

      14.139
      23.425
      12 May 2010
      Cangas do Morrazo
      Ayer a la noche activé un plugin para el foro. El objetivo era que aumentase el rendimiento y la velocidad, pero ha dado muchos problemas. :melt:
      Varios usuarios me habéis avisado de que los nuevos hilos no aparecían con un buen formato.
      Ahora por la mañana he desactivado el plugin y creo que todo ha vuelto a la normalidad, si seguís viendo algún problema avisarme :wink:

      Gracias y disculpar las molestias!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • maple

      maple Simdualero de Diamante

      • Veteran@
      8.404
      15.764
      6 Feb 2011
      Granada
      Yo que se si seremos capaces de disculpar las molestias...

      :smile::smile::smile:

      Saludos

      Enviado desde mi ZP100 usando Tapatalk
       
    • samarkanda

      samarkanda Simdualero de Diamante

        3.159
        154
        12 Oct 2011
        Yo aún no he perdonado a Sergio Ramos el penalti contra el Bayern ...
         
      • maple

        maple Simdualero de Diamante

        • Veteran@
        8.404
        15.764
        6 Feb 2011
        Granada
        Pues lo de Sergio Ramos fué menos gordo que esto de @BreixoBreixo

        Enviado desde mi ZP100 usando Tapatalk
         
        Última edición por un moderador: 28 Sep 2013
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        11.944
        20.220
        31 May 2010
        Jajaja, muy bueno


        Enviado desde mi GT-I9300 usando Tapatalk 2
         
      • samarkanda

        samarkanda Simdualero de Diamante

          3.159
          154
          12 Oct 2011
          Bueno, bueno. Depende de cual sea tu equipo, ja ja ja.

          Por cierto, @BreakkBreakk, funciona ya bien el tapatalk 2 en el foro. Es que me da pereza probar.

          Enviado desde mi HD7+ usando Tapatalk
           
          Última edición por un moderador: 28 Sep 2013
        • dualsimbarato

          dualsimbarato Registrado

            190
            0
            13 Oct 2011
            nada, que se perdona @BreixoBreixo! gracias por el curro, este foro y los foreros me han ayudad omucho!!
             
            Última edición por un moderador: 28 Sep 2013
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.