Pulsa aquí para quitar la publicidad.

error al instalar una ROM

Tema en 'ROMs HD7+' iniciado por ceruttigino, 6 Abr 2012.

  1. ceruttigino

    ceruttigino Simdualero de Bronce

      9
      0
      4 Abr 2012
      Hola, ultimamente cuando trato de instalar una ROM desde el recover me sale un error diciendo "STATUS 7". Saben què puede ser?

      Gracias por su ayuda.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • chaskaman

      chaskaman Merodeador Simdualero de Diamante

        3.375
        262
        11 Ene 2012
        Guarida oculta
        Una ayudita compañero!!! Por donde has posteado tienes un HD7 pero que version de CWM tienes? y que ROM estas intentando instalar??
         
      • ceruttigino

        ceruttigino Simdualero de Bronce

          9
          0
          4 Abr 2012
          LA rom se llama "Hero H7300 (HD7/T9299) Cooked ROM by Bunta v6", desde el forum XDA,

          mi custom recovery es la ClockworkMod recovery de Bruno Martins

          Lo extraño es que ya una vez logrè instalarla sin problemas, ahora me sale ese maldito "status 7".
           
        • chaskaman

          chaskaman Merodeador Simdualero de Diamante

            3.375
            262
            11 Ene 2012
            Guarida oculta
            Mira aqui en el foro si hay algun CMW mas moderno. En la firma de @samarkandasamarkanda hay un enlace con todo lo necesario para el HD7.

            Tambien puedes probar a descargar de nuevo la Rom y meterla en el movil de nuevo (por si tuviese algun error el archivo)

            Has probado las ROMs de este foro?? O estas con la Bunta v6 por algo en especial??

            Enviado desde mi U20i usando Tapatalk
             
            Última edición por un moderador: 28 Sep 2013
          • vijamo

            vijamo Simdualero de Platino

              443
              12
              27 Dic 2011
              Creo que Bunta, neesitas tener su recovery, o el recovery de bruno, no recuerdo exactamente. Ademas suele ser mas antigua...
              Te recomiendo que intentes meter la ultima rom de @eduardomoeduardomo, que tambien flasea el recovery.

              Un saludo
               
              Última edición por un moderador: 28 Sep 2013
            • Ange1BgLz

              Ange1BgLz Simdualero de Bronce

                13
                0
                28 Mar 2012
                México
                ¿Te aseeguraste que la ROM qu estás intentando instalar es compatible con tu cel?

                O tal vez sea un problema del recovery, prueba con actualizar el de ClockWorkMod a la última versión. C:

                Saludos y suerte
                 
              • ceruttigino

                ceruttigino Simdualero de Bronce

                  9
                  0
                  4 Abr 2012
                  Come les dije ya la instalè una vez y marchaba bien. Ahora tratarè de seguir sus consejos compañeros, y luego les conTARè, GRACIAS por su ayuda.

                  edit: efectivamente volvì a poner la recovery de BM y ahora la ROM se logra instalar, gracias a todos.
                   
                  Última edición: 7 Abr 2012
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.