Pulsa aquí para quitar la publicidad.

Error de inicio de sesión - No deja acceder a usuarios registrados

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 2 Ago 2013.

  1. Breixo

    Breixo Administrador

      14.062
      23.366
      12 May 2010
      Cangas do Morrazo
      Hola!
      Esta tarde me están llegando varios avisos de usuarios que no pueden acceder correctamente al foro.
      A pesar de estar registrados y poner bien su contraseña les aparece el mensaje:

      "Nombre de usuario equivocado o contraseña equivocada. ¡Has usado todos los intentos de inicio de sesión permitidos! Tienes que esperar 15 minutos antes de volver a intentarlo. No olvides que la contraseña es sensible a mayúsculas. ¿Has olvidado tu contraseña? ¡Pulsa aquí!"



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Estoy tratando de localizar el problema, disculpar las molestias
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Pues si, esta un poco peleón el foro últimamente...

        Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
         
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        10.962
        10.109
        3 Mar 2013
        Murcia
        Sí... A mi me paso... Y bueno me sigue pasando
         
      • Breixo

        Breixo Administrador

          14.062
          23.366
          12 May 2010
          Cangas do Morrazo
        • Tirizia

          Tirizia Simdualero de Diamante

          • Veteran@
          10.962
          10.109
          3 Mar 2013
          Murcia
          Última edición por un moderador: 28 Sep 2013
        • jimymoto

          jimymoto Simdualero de Diamante

            7.931
            32
            7 Nov 2012
            navarra
            Por mi parte tambien solucionado gracias @BreixoBreixo
             
            Última edición por un moderador: 28 Sep 2013
          • ronrigo

            ronrigo Simdualero de Platino

              470
              26
              12 Oct 2012
              Chile
              Yo tengo el problema para ingresar desde Tapatalk, con la web ninguno.-
               
            • Breixo

              Breixo Administrador

                14.062
                23.366
                12 May 2010
                Cangas do Morrazo
                La solución no era automática, tiene relación con la propagación de las IPs y lleva algo de tiempo para que vuelva a funcionar todo completamente.
                De todas formas no debería llevar mucho más de 2 horas. @ronrigoronrigo, ahora te funciona el Tapatalk?
                 
                Última edición: 28 Sep 2013
              • displayeek

                displayeek Simdualero de Plata

                  88
                  0
                  21 Mar 2013
                  También me estaba pasando desde Tapatalk, pero al segundo intento entraba.
                   
                • Breakk

                  Breakk Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  11.943
                  20.220
                  31 May 2010
                  No me funcionaba el registro en Tapatalk, que ahora he conseguido entrar, y tampoco en el pc.


                  Enviado desde mi Lenovo A820 usando Tapatalk 4 Beta
                   
                • Breixo

                  Breixo Administrador

                    14.062
                    23.366
                    12 May 2010
                    Cangas do Morrazo
                    Última edición: 3 Ago 2013
                  • coincity

                    coincity Esta camiseta me la he bajado del eMule Simdualero de Diamante

                    • Cocinero Android
                    • Miembro de Honor
                    • Veteran@
                    5.596
                    6.584
                    30 Ene 2013
                    Coin - Malaga
                    Ya me funciona @BreixoBreixo, gracias

                    Enviado desde mi AMOI N821 usando Tapatalk 4 Beta
                     
                    Última edición por un moderador: 28 Sep 2013
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.