Pulsa aquí para quitar la publicidad.

estafa zopo zp900 leader 1Gb de ram??

Tema en 'Zopo ZP900 MT6577' iniciado por lanrsdorf, 22 Jun 2013.

Tags:
  1. lanrsdorf

    lanrsdorf Simdualero de Bronce

      27
      1
      21 Jun 2013
      Buenas noches:

      Compre 2 zp900 leader con 1gb de ram en su web de china y me han llegado hoy y tengo un problema, sólo me marca que tiene 473Mb de ram, aunque juraria que al encenderlos la primera vez marcaba 0,92Gb, pero ya no, ni con el Antutu ni ek task manager ni nada, todos marcan 473Mb... Es posible que me estafaran desde su web directamente? porque cobrar... me cobraron por ese y no por el zp900s.

      Les escribo y no me contestan (puede que sea por la diferencia horaria, pero si no me equivoco, alli con las 8am). Creo que tengo un gran problema ahora porque el dinero no me lo van a devolver y si se los envío para que me envien otros dos me van a cobrar mucho más en envios de lo que valen :(

      Alguien tiene alguna idea de que hacer?

      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       

      Adjuntos:

    • flufy_tendo

      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      12.903
      7.303
      25 Dic 2012
      Galicia
      si has puesto un recovery o una rom es posible que sea culpa tuya y que tenga el giga
       
    • lanrsdorf

      lanrsdorf Simdualero de Bronce

        27
        1
        21 Jun 2013

        No le he puesto nada ya que no se como se hace jeje. Sólo intenté meterle en recovery con flashtool 4.0 pero me daba error por el tema de los drivers así que no hice nada.
        Hace un momento le he dado a restaurar datos de fabrica y sigue igual.
        es posible que fuera por lo intentar ponerle el recovery desde flashtool? como podría deshacer todo (porque restaurando los datos de fabrica se quedó como estaba)?

        Muchas gracias compi.
         
      • lanrsdorf

        lanrsdorf Simdualero de Bronce

          27
          1
          21 Jun 2013
          Bueno, pues tenias toda la razón, el problema es al instalarle el recovery, todo funciona bien pero en la información de la RAM dá sólo los 473Mb.
          Le flashee el último firmware de la web de Zopo y todo ok, reconoce 0,96Gb de RAM :wink:

          Pero aún así, me gustaría poder rootearlo e instalarle el recovery pero sin que fallara la RAM, me puedes echar una mano?

          Gracias nuevamente :wink:
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.