Pulsa aquí para quitar la publicidad.

Foro Haipai i9377

Tema en 'Haipai i9377' iniciado por Breixo, 26 Dic 2012.

  1. Breixo

    Breixo Administrador

      14.140
      23.426
      12 May 2010
      Cangas do Morrazo
      Última edición: 28 Sep 2013
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      gracias, gracias y gracias.
       
    • borianjus

      borianjus Simdualero de Platino

      • Veteran@
      804
      86
      20 Nov 2012
      Gracias. Ya lo necesitabamos.
      Por cierto, una curiosidad que tengo. En algunas imagenes referente a este modelo he visto que la camara esta a la izquieda asi como 2 redondeles que no se para que son y en otros esta a la derecha. Da igual un modelo que otro? Espero que entendais lo que quiero decir.
       
    • antonio_cadiz

      antonio_cadiz Simdualero de Bronce

        43
        1
        4 Dic 2012
        hola!
        mi telefono se conecta medianamente bien al gps, pero se queda estancao en el ultimo punto de partida y todas las nuevas rutas me hace desde ese punto alguna solucion?
        uso el copilot hay algun otro gps gratis y bueno.

        gracias y felices fiestas
         
      • kilomero

        kilomero Simdualero de Bronce

          34
          0
          17 Oct 2012
          Ya se comento por el foro, aunque no directamente. Mirando de frente al tlf. a la derecha es el SIII original, y con los sensores y la camara a la izquierda son los 9377, asi como la mayoria de las otras copias del SIII, como el B92M, etc...

          Enviado desde mi U8650 usando Tapatalk 2
           
        • skreel

          skreel Simdualero de Bronce

            30
            8
            23 Dic 2012
            Valdivia - Chile
            Podrían ahora colocar tutoriales para los problemas ya solucionados, problema del IMEI, el GPS y el sensor de proximidad :smile:

            Enviado desde mi D50 usando Tapatalk 2
             
          • Ananxo

            Ananxo Simdualero de Plata

              95
              6
              3 Jun 2010
              Pues asi ya da gusto, con nuestro propio subforo... :up:

              Intento conectar un auricular Bluetooth para poder usarlo para escuchar musica, ya que me es mas comodo que andar con los auriculares. Enciendo el Bluetooth, me reconoce el dispositovo (Nokia BH 105), los asocio (es raro que no me pide pin ni nada...) hasta ahi todo correcto, pero no funciona, no logro oir nada.
              Pruebo el dispositivo en otro movil y va sin problemas... ¿alguien sabe a que se puede deber?

              Gracias.
               
            • kilomero

              kilomero Simdualero de Bronce

                34
                0
                17 Oct 2012
                mira como t lo reconoce si como medio del telefono o medii d audio. Vamos, si como manos libre o altvoz

                Enviado desde mi U8650 usando Tapatalk 2
                 
              • Ananxo

                Ananxo Simdualero de Plata

                  95
                  6
                  3 Jun 2010
                  Lo reconoce "Audio el Telefono: Conectado al audio del telefono", eso es lo que pone.
                   
                • kilomero

                  kilomero Simdualero de Bronce

                    34
                    0
                    17 Oct 2012
                    pues si no me equivoco, signixica q lo reconoce como manos libres, no como altavoz


                    Enviado desde mi U8650 usando Tapatalk 2
                     
                  • kilomero

                    kilomero Simdualero de Bronce

                      34
                      0
                      17 Oct 2012
                      Confirmo, si fuera un altavoz pondria conectado al audio del medio, siendo manos libres pone conectado al audio del telefono. solo activa el altavoz en llamadas.

                      Enviado desde mi U8650 usando Tapatalk 2
                       
                    • Ananxo

                      Ananxo Simdualero de Plata

                        95
                        6
                        3 Jun 2010
                        Lamadrequelopario....

                        ¿Sabe alguien como solucionar el tema? Es que para el curro los auriculares no son muy comodos... me los acabo cargando en un nada, por eso habia comprado el auricular bluetooth.

                        Saludos.
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.