Pulsa aquí para quitar la publicidad.

G2S sin cobertura ambos Sim

Tema en 'Jiayu G2 - G2s - G2+ MTK6577' iniciado por 306_GTI, 16 Ago 2013.

Tags:
  1. 306_GTI

    306_GTI Simdualero de Bronce

      34
      0
      30 Ene 2013
      Buenas a todos.

      Hasta hace una hora el telefono me estaba funcionando bien, perp de repente me he percatado que no coge nada de seňal con ninguna tarjeta.

      He probado a quitar la bateria y sacar las tarjetas un rato pero nada.

      ¿Alguna idea? Creo que es problema de hw, antena o algo parecido.

      A un amigo le paso lo mismo al mes de comprarlo y simplemente no quiso hacer nada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Espero que alguno me pueda ayudar.

      Un saludo.


      Enviado desde mi G2S usando Tapatalk 2
       
    • ritxarcontx

      ritxarcontx Simdualero de Platino

        313
        40
        29 Ago 2012
        Nafarroa
        a mi tambien me pasa lo mismo a ver si alguien nos ayuda porque el telefono no sirve como tal
         
      • zeus200

        zeus200 Simdualero de Bronce

          6
          0
          30 Jul 2013
          ¿Estáis en ciudad o en zona rural?
           
        • ritxarcontx

          ritxarcontx Simdualero de Platino

            313
            40
            29 Ago 2012
            Nafarroa
            El un pueblo pero yo tengo un G3 y va de puta madre donde este no coje señal.
            Yo lo he desarmado y probado con todas las soluciones que se me han ocurrido y ni por esas.
            Así que lo único que se me ocurre es venderlo para piezas.
            Si alguno lo quiere que lo diga

            Enviado con mis dedos
             
          • kgtlrt

            kgtlrt Simdualero de Plata

              73
              3
              30 Nov 2012
              Aragón
              Última edición: 21 Ago 2013
            • 306_GTI

              306_GTI Simdualero de Bronce

                34
                0
                30 Ene 2013
                Muchas gracias por la ayuda. En mi caso fue una falsa alarma que duro un par de dias, se habia estropeado la repetidora de la zona.

                Un saludo.

                Enviado desde mi G2S usando Tapatalk 2
                 
              • BelindaTF

                BelindaTF Simdualero de Oro

                  138
                  8
                  20 Dic 2012
                  Hola, he cambiado de vodafone a moviestar, y ahora pierdo bastante cobertura, a alguien más le pasa?, sobre todo pierdo cobertura de datos.
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.