Pulsa aquí para quitar la publicidad.

Golpe de sonido en sonidos cortos

Tema en 'Xiaomi Redmi Note 2 Helio X10' iniciado por noropnov, 16 Sep 2015.

  1. noropnov

    noropnov Simdualero de Platino

      365
      65
      11 Sep 2012
      Collado Villalba
      Hola, acabo de poner la rom de xancin y antes tenia metida la 5.9.2 de eu. Me pasa en las dos, al sonar cualquier sonido corto, como los de notificaciones, el altavoz hace un ruido como de golpe, que aunque esté el volumen bajo, suena medianamente alto y después ya suena la notificacion normal a su volumen correcto. Es como un pequeño "plac" de ni un cuarto de segundo, pero se nota.
      ¿A alguno más le pasa?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Enviado desde mi Redmi Note 2 mediante Tapatalk
       
    • XoCastioX

      XoCastioX ... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ... VIP

      • Veteran@
      • Noticias MDS
      4.577
      9.254
      30 Nov 2013
      Gasteiz
      A mi también me ha sucedido pero sólo lo he apreciado en la previsualizacion de los vídeos en Facebook, al principio pensaba que era problema mío pero ya veo que no soy al único que le sucede.
      ¿De qué podrá ser?
      Saludos.

      Enviado desde mi Redmi Note 2 mediante Tapatalk
       
    • carlosseyone

      carlosseyone Simdualero de Platino

        280
        94
        23 Jul 2015
        A mi también me pasa. Sobre todo con youtube. Posiblemente sea fallo de MIUI. Esperemos que lo arreglen. Miui en casi todas las versiones tiene sorpresitas. A veces arreglan unas cosas y empeoran otras.

        Enviado desde mi Redmi Note 2 mediante Tapatalk
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.347
        2 Mar 2014
        Eso es la tapa mal puesta...

        Sonríe, estas vivo
         
      • carlosseyone

        carlosseyone Simdualero de Platino

          280
          94
          23 Jul 2015
          Ojalá xD. De hecho me pareció el sonido tan raro que se la quité y seguía haciendo lo mismo.

          Enviado desde mi Redmi Note 2 mediante Tapatalk
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.347
          2 Mar 2014
          Yo la verdad es que el sonido es bueno sin cortes ni nada. La verdad es que me va todo bien. Quizás donde falla un poco es que cuando pasa a conexión H+ le cuesta volver a 4g. Yo desconecto datos y los vuelvo conectar y listo
          Hombre tampoco hay una conexión buena donde me.pasa eso la verdad. Pero el móvil en si...como un tiro. Pasa que miui ...miui es mucha miui de dios. No me mola ni nunca me molo mucho la verdad. Poco a poco se mejorará y mucho. Este terminal es para mi ver...un ferrary con ruedas de seiscientos aún...pronto tendrá una llantas como dios manda

          Sonríe, estas vivo
           
          • Me Gusta Me Gusta x 2
          • noropnov

            noropnov Simdualero de Platino

              365
              65
              11 Sep 2012
              Collado Villalba
              Lo de la tapa no es, he probado con dos diferentes y apretándolas bien y nada. De todas maneras no pasa con todos los sonidos. Hoy he estado probando notificaciones y por ejemplo con la que se llama "Fadein" pasa y con la que se llama "Fadeout" no. Personalmente con la "Fadein" es con la que mas lo noto. También he comprobado que en youtube si selecciono con el dedo en la barra de reproducción para pasar hacia atrás o hacia delante, al empezar a reproducir en el tiempo seleccionado también suena el pequeño "plac", durante reproducción nunca suena, sólo ocurre si haces parar el audio y reanudarlo de nuevo.
               
            • elchatorodriguezo

              elchatorodriguezo Simdualero de Platino

              • Cocinero Android
              • LTT
              404
              164
              21 Abr 2015
              Si escuchó ese '' plac'' con youtube, probando reproducir vídeo con la app de miui no notó ese sonido.

              Enviado desde mi Redmi Note 2 mediante Tapatalk
               
            • noropnov

              noropnov Simdualero de Platino

                365
                65
                11 Sep 2012
                Collado Villalba
                He probado con auriculares y hace lo mismo, así que no es problema del altavoz...Probaré esta semana la Rom AOSP a ver si cambia algo.
                 
              • Un Menorquín

                Un Menorquín Simdualero de Bronce

                  8
                  0
                  16 Sep 2015
                  A mi también me ocurre. poco a poco lo irán puliendo...
                   
                • noropnov

                  noropnov Simdualero de Platino

                    365
                    65
                    11 Sep 2012
                    Collado Villalba
                    Con la ROM AOSP desaparece. También he mirado por internet y he leído que pasaba con las primeras Roma miuis, que en las nuevas actualizaciones lo han arreglado.

                    Enviado desde mi Redmi Note 2 mediante Tapatalk
                     
                  • elchatorodriguezo

                    elchatorodriguezo Simdualero de Platino

                    • Cocinero Android
                    • LTT
                    404
                    164
                    21 Abr 2015
                    Probaste con la 5.9.18 es la que tengo ahora y no lo e vuelto a escuchar.

                    Enviado desde mi Redmi Note 2 mediante Tapatalk
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.