Pulsa aquí para quitar la publicidad.

PROBLEMA Google play services

Tema en 'Procesador Allwinner' iniciado por Diegaiso, 24 Oct 2015.

Tags:
  1. Diegaiso

    Diegaiso Simdualero de Oro

      173
      31
      15 May 2015
      Buenas tardes.
      Tengo un problema en mi tablet Sanei N10. Tengo Android 4.0.4 y no me deja instalar los servicios de Google Play. Dice, código de error -8
      Alguna solución por favor???
      Muchas apps sin eso no funcionan
      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • margal.r

      margal.r Super Moderador

        11.817
        11.986
        17 Feb 2014
        Cerca de Barcelona
      • Diegaiso

        Diegaiso Simdualero de Oro

          173
          31
          15 May 2015
          Buenas tardes margal.r
          Te dejo una foto del error. A ver si puedes dar con ello.
          Gracias por el esfuerzo y por dedicarme tiempo.
          Saludos
           

          Adjuntos:

        • sATELITE

          sATELITE Simdualero de Diamante

          • Veteran@
          5.140
          10.028
          29 Abr 2013
          Zaragoza
          De donde procede la apk de servicios que intentas instalar. Parece que no se instala por problemas de incompatibilidad.
           
          • Me Gusta Me Gusta x 1
          • Diegaiso

            Diegaiso Simdualero de Oro

              173
              31
              15 May 2015
              Es de google play. Es la aplicación oficial desde el Google play oficial. Nada de aptoide ni cosas raras
               
            • Dr_Rock

              Dr_Rock HxC Sound Moderador

              • MDS Team
              7.562
              9.689
              30 Oct 2013
              Bogotá, Colombia
              Como ha comentado @margal.r@margal.r no hay documentación sobre ese error, solo se me ocurre que elimines la cache del Play Store y Marco de servicios de Google @Diegaiso@Diegaiso

              Otra opción seria eliminar tu cuenta de Google reiniciar el móvil y volverla a configurar.
              Si sigue sin funcionar, aunque es mas drástico, realiza un reset de fabrica.

              Saludos!
               
              • Me Gusta Me Gusta x 2
              • Haulage Man

                Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

                • Miembro de Honor
                • Veteran@
                12.520
                29.364
                27 Dic 2012
                Muerto y enterrado
                No se si es la solución, pero, ¿desde Aptoide, se podría @Diegaiso@Diegaiso ?
                 
                • Me Gusta Me Gusta x 2
                • Diegaiso

                  Diegaiso Simdualero de Oro

                    173
                    31
                    15 May 2015
                    Desde aptoide tampoco deja...
                     
                  • margal.r

                    margal.r Super Moderador

                      11.817
                      11.986
                      17 Feb 2014
                      Cerca de Barcelona
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.