Pulsa aquí para quitar la publicidad.

gps no va?

Tema en 'Bedove HY5001 MTK6589' iniciado por chiclanita, 22 Jun 2013.

Tags:
  1. chiclanita

    chiclanita Simdualero de Bronce

      33
      0
      3 Jun 2013
      no se que pasa qero lo avcabo de recibir esta mañana,y como habia leido que daba problemas con el gps pues he salido a probarlo. Efectivamente no va ,no coge satelites...Que puedo hacer? eso de rotear no lo he hecho nunca....



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • chiclanita

      chiclanita Simdualero de Bronce

        33
        0
        3 Jun 2013
        el tema ya esta solucionado ,habia que configurarlo en ajustes,acces a tu ub icacion,marcarlo todo.Luego en satelites gps,entrar ahi y marcar :asistencia gps,y a-gps.Entonces te pide la conexion a internet para descargar un archivo con la pocision de satelites ,descargamos y luego reiniciamos.encendemos y ponemos en la ventana y en dos minutos ya nos coge la pocision.
         
      • chiclanita

        chiclanita Simdualero de Bronce

          33
          0
          3 Jun 2013
          He seguido las intrucciones del chino del video que puso onac pero hasta que entra al root por si os vale.Un saludo.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.