Pulsa aquí para quitar la publicidad.

GravityMod 1.0 - CWM - Can't mount sdcard

Tema en 'ROMs THL W8 y W8+' iniciado por WeRunTheNite, 26 Abr 2013.

Tags:
  1. WeRunTheNite

    WeRunTheNite Simdualero de Bronce

      5
      0
      19 Abr 2013
      Hola,

      Hoy me he instalado el Gravity Mod 1.0, pero no hice backup.

      Trato de instalar la 1.1 pero al entrar al CWM y darle en install zip from sdcard me dice can't mount sdcard. :(

      ¿Alguna solución?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Saludos.
       
    • bicleon

      bicleon Simdualero de Platino

        393
        17
        14 Feb 2013
        hmmm.... ni idea. a ver si algun entendido en estos temas, puede darte algo de luz.
         
      • WeRunTheNite

        WeRunTheNite Simdualero de Bronce

          5
          0
          19 Abr 2013
          Solucionado. Si a alguien le pasa lo mismo, es porque estaba usando una SD genérica. Solucionado con una ADATA.
           
        • Fauno7

          Fauno7 Simdualero de Platino

            459
            0
            16 Jun 2012
            Hola! Yo uso una Transcend 8gb clase 10 y despues de instalar una rom me aparecio ese mensaje Can´t Mount SDcard por lo que generica no es.... ¿habria solucion? he probado con otra microsd y me dejo, pero quisiera usar la Transcend, saludos
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.