Pulsa aquí para quitar la publicidad.

TUTORIAL Hacer funcionar Led con Light Flow

Tema en 'Lenovo K3 Note MT6752' iniciado por baron30, 22 Sep 2015.

  1. baron30

    baron30 Simdualero de Oro

      228
      65
      5 Sep 2015
      Hay una app que instalándola si eres usuario root la puedes poner en algunas ROMS: Light Flow.
      Esto es lo que escribió un muchacho de comentario en la ROM carbón 5.1 lite 2:
      Me las arreglé para hacer que el LED funciona simplemente ver este video.




      Play store
      Light Flow

      Fuente verdadera :
      Enable the Hidden Notification LED on Your Nexus 6 « Nexus 5

      [​IMG]



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)


      [​IMG]

      [​IMG]

      [​IMG]

      [​IMG]

      [​IMG]

      [​IMG]

      Con estas fotos deberia bastar siguiendo también el tutorial del vídeo un poco creo que esta bastante claro pero si alguien no le funciona hay otra forma también pero ya digo que con esta me funciona en todas las ROM que he probado

      Igual Os ayuda a mi me gusta la carbón 5.1 lite 2 y le he conseguido poner el Led aunque no parpadea se queda fijo.
      Saludos.
       
      Última edición: 15 Oct 2015
      • Me Gusta Me Gusta x 2
      • Gracias Gracias x 2
      • Útil Útil x 1
      • Buerere

        Buerere Simdualero de Plata

          91
          24
          30 May 2015
          En la seccion de ROMs hay un tema sobre Carbon K3 Lite (2.5)
           
          • Me Gusta Me Gusta x 1
          • baron30

            baron30 Simdualero de Oro

              228
              65
              5 Sep 2015
              Tienes toda la razón no me he dado cuenta si no no lo hubiese puesto siempre duplico jjjjj seguro le doy mucha faena a los administradores borrando mis temas duplicados jjjjjj

              Como he duplicado lo cambio por un tutorial y ya esta menos basura en el foro
               
              Última edición: 25 Sep 2015
            • baron30

              baron30 Simdualero de Oro

                228
                65
                5 Sep 2015
                Espero guste ☺☺☺
                 
              • Buerere

                Buerere Simdualero de Plata

                  91
                  24
                  30 May 2015
                  Unas veces funciona... pero despues deixa de funcionar!
                  Alguna ayuda...? Gracias
                   
                • baron30

                  baron30 Simdualero de Oro

                    228
                    65
                    5 Sep 2015
                    A mi nunca me a dejado de funcionar en ninguna ROM dime que ROM llevas y provare a ver suponiendo que lleves k3note claro esta
                     
                  • Buerere

                    Buerere Simdualero de Plata

                      91
                      24
                      30 May 2015
                    • baron30

                      baron30 Simdualero de Oro

                        228
                        65
                        5 Sep 2015
                        En esa ROM funciona perfectamente,la he llevado y no me a dejado de funcionar por lo menos a mi.
                        Tienes que seguir los pasos tal cual ves las imágenes y el video.
                        No veo otra solución,ya que la he llevado hace poco y me funcionaba bien.


                        Saludos
                         
                      • Canadian

                        Canadian Simdualero de Platino

                          335
                          87
                          23 Oct 2013
                          Puedes poner colorcitos diferenciados por aplicación?

                          Mi A850 me mira con mala cara cada vez que consulto el foro de este móvil porque se teme lo peor... xDDD
                           
                        • bokeronyron

                          bokeronyron Simdualero de Plata

                            58
                            8
                            13 Jul 2015
                            hola...hice todo lo que me aparece en las fotos y solo me deja poner el color verde....no hay otro color para elegir....Llevo la VIbe UI 2.8 1540. Gracias.
                             
                          • baron30

                            baron30 Simdualero de Oro

                              228
                              65
                              5 Sep 2015
                              No sólo el verde jjj y el rojo cuando se carga yo lo he intentado de mil formas y ni tu tía jjjj

                              Saludos @bokeronyron@bokeronyron
                               
                            Verificación:
                            Borrador guardado Borrador eliminado

                            Compartir esta página

                            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.