Pulsa aquí para quitar la publicidad.

HAIPAI i9377 no carga

Tema en 'Presentaciones' iniciado por javier jimenez, 28 Jun 2013.

  1. javier jimenez

    javier jimenez Simdualero de Bronce

      7
      0
      28 Jun 2013
      Móvil HAIPAI i9377 dejo de cargar, ¿Qué puedo hacer? conecto el cargador o el de mechero o al ordenador y nada, Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.112
      1.562
      14 Jun 2013
      En el Mediterráneo
      La batería? o tal vez se ha caído el mvl?

      Enviado desde mi GT-I9001 usando Tapatalk 2
       
    • javier jimenez

      javier jimenez Simdualero de Bronce

        7
        0
        28 Jun 2013
        la batería no es , he puesto otra y nada, y no se ha caído.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.418
        43.541
        1 Oct 2012
        Madrid, Spain
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        10.962
        10.110
        3 Mar 2013
        Murcia
        Bienvenido al foro, como dice el amigo @BetaBeta, aquí no se da soporte, solo es para presentaciones.

        Un saludo!
         
        Última edición por un moderador: 28 Sep 2013
      • jimymoto

        jimymoto Simdualero de Diamante

          7.931
          32
          7 Nov 2012
          navarra
          Hola, bienvenido al foro!!! Pasate por el subforo correspondiente y te ayudaremos

          Enviado desde mi x310e usando Tapatalk 2
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.