Pulsa aquí para quitar la publicidad.

Haipai X710D 5.3 no funciona WiFi Ayuda por favor!!!

Tema en 'Móviles chinos MTK6577' iniciado por Chelemadrid, 13 Feb 2013.

  1. Chelemadrid

    Chelemadrid Simdualero de Bronce

      11
      0
      13 Feb 2013
      Ayer me llegó mi nuevo Haipai X710d. aunque es mi primera experiencia con Android .el móvil estaba perfecto, todo funcionando bien y con calidad

      Por la tarde probé ´la conexión Wifi y perfecto, pero anche, cuando quería conectarme en casa . ya no funcionaba



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      He intentado arreglarlo volviendo a la configuración de fabrica pero nada

      Cuando le doy a WiFI, se queda en ¨Activando Wifi, y no pasa nada, tampoco se activa la icona en la pantalla principal .

      Me quedan cuatro días para abrir una queja en Aliexpress, así que espero me puedan ayudar-
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      6.405
      6.036
      4 Feb 2013
      Prueba cuando tengas el wifi en estado activando a reiniciar el movil. Suele ser problema del android y no del movil.
       
    • Chelemadrid

      Chelemadrid Simdualero de Bronce

        11
        0
        13 Feb 2013
        Muchas gracias! está solucionado. Como dije, es mi primera experiencia con un Android y lo voy descubriendo poco a poco.

        Para los que puedan estar intereesados, estoy muy satisfecho con este móvil en general
         
      • Chelemadrid

        Chelemadrid Simdualero de Bronce

          11
          0
          13 Feb 2013
          Alguien sabe si puedo pasar a Jelly Bean?
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.