Pulsa aquí para quitar la publicidad.

(HK REVO SGS4) Se ha detenido la aplicacion IU sistema

Tema en 'H7500+ = ZP810 MTK6589' iniciado por pede2, 16 Feb 2014.

Tags:
  1. pede2

    pede2 Simdualero de Bronce

      33
      1
      28 Mar 2013
      Sedavi
      Hola amigos, después de algún tiempo funcionando medianamente bien el "animalito", hemos vuelto a las andadas. Se me coló la actualización de diciembre y como ya sabréis se carga la "Galería" y todo lo relacionado con ella. Así que reinstale la ROM HK REVO SGS4 de fecha de Julio, y las actualizaciones de Agosto. Pero ahora han salido otras pegas:
      Cada vez que conectas o desconectas el gps, el bluetooth o el wifi te sale el pantallazo "Se ha detenido la aplicación IU sistema''.
      También creo que no tengo los mismos menús de Statusbar Settings (por ejemplo) que antes, ya que podía seleccionar el botón de cerrar las aplicaciones abiertas de una pulsacion y ahora no esta la opción de ponerla.
      Me alegraria saber si conocéis la solución para estas pegas, pues al final le he cogido cariño al aparatito, después de tanto pelear para que fuese ''normal'' cuesta darlo por perdido.
      Saludos y muchas gracias por vuestra ayuda (deberían considerar un máster esta web) :up:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yonijuerga

      yonijuerga Simdualero de Platino

        Hola!!!! Suena a que no has hecho una instalación "limpia"....

        Yo, flashearias la stock, e iniciaría todo... A ver si fue eso

        send from Spain with h7500+
         
      • ITV123

        ITV123 Simdualero de Plata

          54
          5
          21 Sep 2013
          borrar datos de las aplicaciones que te esten dando problemas,,, ajustes aplicaciones vaya como si la fueses a desistalar , pero en datos dar a borrar, todas la aplicaciones crean datos a la vez que las vas usando y de ahi esos molestos errores, pero son errores sin importancia,, les ocurren a moviles originales y exactamente no es el movil si no la aplicacion concreta...
           
        • pede2

          pede2 Simdualero de Bronce

            33
            1
            28 Mar 2013
            Sedavi
            Gracias amigos por vuestras rápidas contestaciones. He descubierto que la causa del fallo IU sistema esta ocasionado cuando uso Lidroid para activar/desactivar wifi, bluetoth, gps y otros botones de esta barra. Con los iconos en cuadricula no ocurre. De momento no me molesta tenerlo asi, si surgiera alguna solucion lo arreglaría, pero otra vez cargármelo todo y volver a empezar se me pone muy cuesta arriba. A ver cuantos dias dura sin que salga otra sorpresa.
            Saludos y gracias de nuevo amigos
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.