Pulsa aquí para quitar la publicidad.

HUAWEI Y320 U351

Tema en 'Huawei' iniciado por TITAN232AE, 11 Oct 2014.

Tags:
  1. TITAN232AE

    TITAN232AE Simdualero Junior

      3
      0
      9 Oct 2014
      Hola mi Huawei dura como 10 minutos arrancando y no pasa de la presentación de Tigo después dice Encriptación incorrecta y abajo un icono de Restablecer Dispositivo, el cual al pulsar muestra una imagen de android y una leyenda de ningun comando, quisiera que me ayudaran para saber como hago para instalar de nuevo la rom, entiendo bastante de computadores pero esto es nuevo, este problema se dio después de prestárselo a un familiar quien tuvo problemas y lo llevo donde un técnico que al parecer lo brickeo, por favor para las posibles soluciones todo debe hacerse desde la compu porque no entra por ningún lado, el mtk droid tools lo reconoce, agradecería su colaboración, Dios los bendiga.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • VillaRuiz

      VillaRuiz Simdualero Junior

        2
        0
        4 Ene 2015
        tengo el mismo problema con un y320 u151
         
      • yeison cuesta

        yeison cuesta Simdualero Junior

          1
          0
          19 Abr 2015
          Amigoooo .... me dio lastima de que ayas danado en Huawei tengo una solucion be al siguiente link hasta un esperto
          Lo entenderia ..dile a alguien que sepa es desde la pc link……pensarimas.blogspot.
          --- Comentario doble fusionado, 19 Abr 2015 ---
          AMIGO ESE NO ES SOLO ESCRIBE EN GOOGLE ""DESCRICKEAR Huawei SIN CWM Y SELECIONA EL QUE DICE PENSAMIENTOS EN RIMAS...... ALGO ASI
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.