Pulsa aquí para quitar la publicidad.

INO MÁS

Tema en 'Presentaciones' iniciado por LUIS ANTONIO, 3 Nov 2013.

  1. LUIS ANTONIO

    LUIS ANTONIO Simdualero de Bronce

      6
      0
      3 Nov 2013
      BUENAS, A VER SI ALGUIEN ME AYUDA. GRACIAS¡¡¡
      Hace una semana que tengo el Cubot gt99 y estoy en Jazztel. Cuando me llaman o llamo, a los 20-30 segundos se corta pero antes con distorsión de voz, vamos que no entiendo nada, algo así como urssrrsuufffff¡¡¡¡. No sé si hay alguien que le tenga este problema, si es así o sino a ver si me podéis ayudar. Creo que va a ser un tema de configuración o de bandas, no sé...pero no doy con la tecla. He puesto la sim de vodafone en este terminal y parece que va bien....a ver que puedo hacer¡¡¡, ufff¡¡¡¡¡¡. Gracias....



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 3 Nov 2013
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenido al foro.

      Pasa por el subforo del gt99, plantea allí el problema, haber si te ayudan.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.418
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate como dice el compañero por su subforo.
       
      Última edición por un moderador: 4 Mar 2015
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.