Pulsa aquí para quitar la publicidad.

PROBLEMA IPHONE 6 PLUS MEDIATEK MT 6571

Tema en 'Procesador Mediatek' iniciado por xWILLYx, 21 Sep 2015.

  1. xWILLYx

    xWILLYx Simdualero Junior

      4
      0
      19 Sep 2015
      Hola soy novato en el tema y quise cambiar la rom nose bien lo que hice , y no hice un backup original de mi rom .y ahora mi móvil sale en ingless todo aunque escoja lenguaje spanish me dice se ha detenido aplicacion teclado android (AOSP) , y antes tenia conexión de datos 3g o 4g y funcionaba perfectamente ahora solo edge ,nose que hacer ni por donde empezar .no encuentro solución Lo del teclado he bajado uno de la google play y voy tirando con ese pero lo de la conexión de datos no se como solucionarlo ya que no me deja escoger modo automatico al escojerlo vuelve a s (GSM only). os subo una foto de lo que me dice el droid tolos:
      gracias espero alguien pueda ayudarme es de un solo sim



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 24 Sep 2015
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.284
      2 Mar 2014
      si con lo que nos enseñas no te va, mala cosa. Se necesita saber lo real que tenia antes.
      Esta claro que si no te explicas un poco mejor va ser imposible ayudarte. Deberas de contar con pelos y señales que es lo que hiciste por queesta claro que algo harias. O sea explica que rom usaste, si usaste flashtools, si activaste todas las casillas. Es importante cuanto mas informacion mejor porque no tenemos telepatia para saber lo que hiciste. Saludos
       
    • xWILLYx

      xWILLYx Simdualero Junior

        4
        0
        19 Sep 2015
        Hola Xancin pues realmente nose lo que hice , busco si alguien tiene la rom original o alguna que me pueda servir porque nose relamente la rom que puse descargue varias que encontré de otros modelos pero en nigun caso hize el flash tols ya que este móvil lleva la batería soldada y no tiene ni marca ni modelo para saberque modelo es la parte trasera es de plástico y según el vendendor era un clon iPhone 6 plus 64gb .el tipo no me responde y ha desaparecio del mapa por lo visto. la única info que tengo es la que puse de droid tols subo estas imágenes mas pos is pudieras ayudarme 2015-07-07 05.40.08. 2015-07-07 05.40.16. 2015-07-01 18.05.00.
         
      • RuleDJ

        RuleDJ Simdualero Junior

          1
          0
          26 Ene 2016
          Hola amigo,

          Yo tengo el mismo móvil que tú ya que ambas capturas de pantalla que has enviado coinciden todos los datos, y me pasa exactamente lo mismo que a tí. No me deja activar la conectividad 3G. En cuanto la selecciono se vuelve a poner automáticamente GSM ONLY. Yo lo he comprado de segunda mano así directamente y el vendedor me indica que a el si le funcionaba correctamente el 3G cuando lo probó y usó pero yo no consigo hacerlo funcionar. ¿Lo has solucionado de alguna manera? Te agradecería tu respuesta ya que el móvil me gusta bastante pero el problema de la velocidad de conexión a Internet es grave ya que sólo se conecta por EDGE.

          Muchas gracias.

          Un saludo.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.